
<!DOCTYPE html>
<!--[if IE 8]><html class="ie8" lang="it-IT"><![endif]-->
<!--[if IE 9]><html class="ie9" lang="it-IT"><![endif]-->
<!--[if !IE]><!-->
<html lang="it-IT" prefix="og:http://ogp.me/ns# fb:http://ogp.me/ns/fb#">
<head>
    
<title>Bitonto: Acquisti online, decalogo anti truffa della Polizia Postale</title>	<meta name="news_keywords" content="Bitonto,Acquisti online" />
	<meta name="description" content="Dall’esperienza acquisita, una guida con consigli pratici e suggerimenti per acquistare in Rete con maggiore tranquillit&#224;" />
<link rel="image_src" href="https://livenetwork.blob.core.windows.net/news/995113/gallery/4764576_d8655a_767x400.jpg" />
<!-- facebook -->
<meta property="fb:app_id" content="1453519448200509" />
<meta property="og:site_name" content="BitontoLive.it" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Acquisti online, decalogo anti truffa della Polizia Postale" />
<meta property="og:image" content="https://livenetwork.blob.core.windows.net/news/995113/gallery/4764576_d8655a_767x400.jpg" />
<meta property="og:image:secure_url" content="https://livenetwork.blob.core.windows.net/news/995113/gallery/4764576_d8655a_767x400.jpg" />
		<meta property="og:image:width" content="767" />
		<meta property="og:image:height" content="400" />
	<meta property="og:description" content="Dall’esperienza acquisita, una guida con consigli pratici e suggerimenti per acquistare in Rete con maggiore tranquillit&#224;" />
		<meta property="og:url" content="https://www.bitontolive.it/news/spalla/995113/acquisti-online-decalogo-anti-truffa-della-polizia-postale" />
<!-- facebook -->
<!-- twitter -->
<meta name="twitter:site" content="BitontoLive.it" />
<meta name="twitter:title" content="Acquisti online, decalogo anti truffa della Polizia Postale" />
	<meta name="twitter:description" content="Dall’esperienza acquisita, una guida con consigli pratici e suggerimenti per acquistare in Rete con maggiore tranquillit&#224;" />
<meta name="twitter:image" content="https://livenetwork.blob.core.windows.net/news/995113/gallery/4764576_d8655a_767x400.jpg" />
<meta name="twitter:card" content="summary" />
<!-- twitter -->
	<!-- MICRODATA -->
	<script type="application/ld+json">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</script>
	<!-- MICRODATA -->

    <!-- start: META -->
    <!--[if IE]><meta http-equiv='X-UA-Compatible' content="IE=edge,IE=9,IE=8,chrome=1" /><![endif]-->
    <meta charset="utf-8" />
    <!--
      _     _____     _______ _   _ _____ _______        _____  ____  _  __  _ _
     | |   |_ _\ \   / / ____| \ | | ____|_   _\ \      / / _ \|  _ \| |/ / (_) |_
     | |    | | \ \ / /|  _| |  \| |  _|   | |  \ \ /\ / / | | | |_) | ' /  | | __|
     | |___ | |  \ V / | |___| |\  | |___  | |   \ V  V /| |_| |  _ <| . \ _| | |_
     |_____|___|  \_/  |_____|_| \_|_____| |_|    \_/\_/  \___/|_| \_\_|\_(_)_|\__|

    (c) Sciamé
    www.sciame.it
    -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="keywords" content="bitonto, bari, puglia, notizie, cinema, eventi, annunci" />
    <meta name="application-name" content="BitontoLive.it" />
        <!-- end: META -->
    <!-- Favicon -->
            <link rel="icon" type="image/x-icon" href="https://livenetwork.blob.core.windows.net/loghi2017/BITONTOLIVE/favicon.ico" />
            <link rel="apple-touch-icon" href="https://livenetwork.blob.core.windows.net/loghi2017/BITONTOLIVE/apple-icon-57x57.png">
            <link rel="apple-touch-icon" sizes="57x57" href="https://livenetwork.blob.core.windows.net/loghi2017/BITONTOLIVE/apple-icon-57x57.png">
            <link rel="apple-touch-icon" sizes="60x60" href="https://livenetwork.blob.core.windows.net/loghi2017/BITONTOLIVE/apple-icon-60x60.png">
            <link rel="apple-touch-icon" sizes="72x72" href="https://livenetwork.blob.core.windows.net/loghi2017/BITONTOLIVE/apple-icon-72x72.png">
            <link rel="apple-touch-icon" sizes="76x76" href="https://livenetwork.blob.core.windows.net/loghi2017/BITONTOLIVE/apple-icon-76x76.png">
            <link rel="apple-touch-icon" sizes="114x114" href="https://livenetwork.blob.core.windows.net/loghi2017/BITONTOLIVE/apple-icon-114x114.png">
            <link rel="apple-touch-icon" sizes="120x120" href="https://livenetwork.blob.core.windows.net/loghi2017/BITONTOLIVE/apple-icon-120x120.png">
            <link rel="apple-touch-icon" sizes="144x144" href="https://livenetwork.blob.core.windows.net/loghi2017/BITONTOLIVE/apple-icon-144x144.png">
            <link rel="apple-touch-icon" sizes="152x152" href="https://livenetwork.blob.core.windows.net/loghi2017/BITONTOLIVE/apple-icon-152x152.png">
            <link rel="apple-touch-icon" sizes="180x180" href="https://livenetwork.blob.core.windows.net/loghi2017/BITONTOLIVE/apple-icon-180x180.png">
            <link rel="icon" type="image/png" sizes="192x192" href="https://livenetwork.blob.core.windows.net/loghi2017/BITONTOLIVE/android-icon-192x192.png">
            <link rel="icon" type="image/png" sizes="32x32" href="https://livenetwork.blob.core.windows.net/loghi2017/BITONTOLIVE/favicon-32x32.png">
            <link rel="icon" type="image/png" sizes="96x96" href="https://livenetwork.blob.core.windows.net/loghi2017/BITONTOLIVE/favicon-96x96.png">
            <link rel="icon" type="image/png" sizes="16x16" href="https://livenetwork.blob.core.windows.net/loghi2017/BITONTOLIVE/favicon-16x16.png">
            <link rel="manifest" href="https://livenetwork.blob.core.windows.net/loghi2017/BITONTOLIVE/manifest.json">
            <meta name="msapplication-TileColor" content="#ffffff">
            <meta name="msapplication-TileImage" content="https://livenetwork.blob.core.windows.net/loghi2017/BITONTOLIVE/ms-icon-144x144.png">
            <meta name="theme-color" content="#ffffff">
    <!-- end: Favicon -->
    

    <!-- start: MAIN CSS -->
    <link href="/TemplateLive/dist/assets/css/app.min.css?v=2.1.5" rel="stylesheet" />
    <!-- end: MAIN CSS -->
    <link href="https://fonts.googleapis.com/css?family=Unna:400,700" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Lato:300,400,700" rel="stylesheet">
    


    


    
	<link href="/TemplateLive/app/assets/css/app.video.min.css" rel="stylesheet" />
	<style>
		.adsense_btm {
			position: absolute;
			bottom: 0;
			left: 0;
			z-index: 0;
		}

		.mondoimprese {
			background: #FDEFCE !important;
		}

		.mondoimpreseW {
			background: none !important;
		}

		.mondoimpreseB {
			border: 1px solid #234357 !important;
		}

		.mondoimpreseH {
			color: #234357 !important;
		}
	</style>

    
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-18588982-27"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-18588982-27');
</script>





    
		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-164170344-7"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag() { dataLayer.push(arguments); }
			gtag('js', new Date());

			gtag('config', 'UA-164170344-7');
		</script>

        <link rel="manifest" href="/manifest.json" />
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
            <script>
                var OneSignal = OneSignal || [];
                OneSignal.push(["init", {
                    appId: "3a126fc3-9342-4476-a023-8deccee37bcc",
                    autoRegister: true,
                    promptOptions: { showCredit: false, actionMessage: 'Vuoi ricevere le notifiche da BitontoLive?', exampleNotificationTitleDesktop: 'Questa è una notifica di esempio', exampleNotificationMessageDesktop: 'Le notifiche compariranno sul tuo desktop', exampleNotificationTitleMobile: 'Notifica di esempio', exampleNotificationMessageMobile: 'Le notifiche compariranno sul tuo dispositivo', exampleNotificationCaption: '(potrai cancellarti in qualsiasi momento)', acceptButtonText: 'Si'.toUpperCase(), cancelButtonText: 'No Grazie'.toUpperCase() },
                    welcomeNotification: { disable: false, title: "BitontoLive", message: "Grazie per esserti iscritto alle notifiche di BitontoLive" },
                    notifyButton: {
                        enable: true,
                        prenotify: true,
                        position: 'bottom-left',
                        size: 'small',
                        showCredit: false,
                        text: { 'tip.state.unsubscribed': 'Iscriviti alle notifiche di BitontoLive', 'tip.state.subscribed': "Sei iscritto alle notifiche di BitontoLive", 'tip.state.blocked': "Hai bloccato le notifiche di BitontoLive", 'message.prenotify': 'Clicca per iscriverti alle notifiche di BitontoLive', 'message.action.subscribed': "Grazie per esserti iscritto!", 'message.action.resubscribed': "Ti sei iscritto alle notifiche di BitontoLive", 'message.action.unsubscribed': "Non riceverai altre notifiche", 'dialog.main.title': 'Notifiche di BitontoLive', 'dialog.main.button.subscribe': 'ISCRIVITI', 'dialog.main.button.unsubscribe': 'CANCELLATI', 'dialog.blocked.title': 'Attiva le notifiche', 'dialog.blocked.message': "Segui le istruzioni per abilitare le notifiche:" },
                        colors: { 'circle.background': '#267EA9', 'circle.foreground': 'white', 'badge.background': '#414141', 'badge.foreground': 'white', 'badge.bordercolor': 'white', 'pulse.color': 'white', 'dialog.button.background.hovering': '#267EA9', 'dialog.button.background.active': '#267EA9', 'dialog.button.background': '#267EA9', 'dialog.button.foreground': 'white' }
                    }
                }]);
            </script>
    

    
	

    


                        


</head>
<body class="">
    
            



		<div class="adunit" data-adunit="bitonto_skin_interna" data-dimensions="1x1" style="height: 0px !important" aria-hidden="true"></div>
		<div class="adunit" data-adunit="bitonto_prenews" data-dimensions="1x1" style="height: 0px !important" aria-hidden="true"></div>


            <div id="app" data-city="Bitonto" data-id-portal="5" data-url-absolute="http://www.bitontolive.it" data-fb-page-live="204032589652472" data-fb-app-id="277523669064770">
                <div class="top-strip">
                    

		<div class='adunit' aria-hidden="true" data-adunit='bitonto_top_bar_interno_responsive' data-dimensions='1140x50,940x50,748x50,320x50' data-size-mapping='mappingStrip'></div>
		<div class='adunit' aria-hidden="true" data-adunit='bitonto_top_bar_interno_maxi_responsive' data-dimensions='1140x120,940x120,748x120,320x50' data-size-mapping='mappingStripMaxi'></div>
		<div class='adunit' aria-hidden="true" data-adunit='bitonto_billboard_interno_responsive' data-dimensions='970x250,728x90,320x100' data-size-mapping='billboardMap'></div>
		<div class='adunit' aria-hidden="true" data-adunit='bitonto_superbanner_top_int_responsive' data-dimensions='728x90,320x100' data-size-mapping='superBannerMap'></div>

                    <div class="close-top-strip"><i class="fa fa-angle-down"></i></div>
                </div>
                        <header class="navbar" role="navigation">
                            <div class="container">
                                <nav class="navbar-wrapper hidden-xs yamm" role="navigation">
                                    <div class="menu">
                                        <div class="navbar-brand">
                                            <a title="BitontoLive.it" href="/"><img src="https://livenetwork.blob.core.windows.net/global-logo/Bitonto/logo.png" alt="BitontoLive.it" class="img-responsive"></a>
                                        </div>
                                        <div class="col-sm-10 col-sm-offset-2 padding-right-0 padding-left-0">
                                            <div class="over-menu">
                                                <div class="edition">
                                                    <div class="day-container">
Martedì, 8 Dicembre 2020                                                    </div>
                                                    <div class="weather-info" id="weatherinfo">
                                                        <a title="meteo" id="hrefMeteo" href="/meteo/le-previsioni">
                                                            <span class="text-primary">Meteo:</span> <i class="meteo-icon"></i><span id="cityMeteo">Bitonto</span>  | <span class="temp"></span> - <span class="description"></span> <span class="text-primary">le previsioni <i class="fa fa-angle-right"></i></span>
                                                        </a>
                                                    </div>
                                                </div>

                                                <div id="c-anso">
                                                    <div id="anso" class="">
                                                        

                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="col-sm-10 col-sm-offset-2 padding-right-0 padding-left-0">
                                            
    <div class="menu-top">
        <div class="menu-top-main">
			<ul class="nav navbar-nav" id="main-menu">
				<li>
					<a data-open-submenu="0" href="/news/tutte-le-news" class='active' title="News">
						News
					</a>

				</li>
				

				<li>
					<a data-open-submenu="1" href="/sport/tutte-le-news" class='' title="Sport">
						Sport
					</a>

				</li>
					<li>
						<a href="/mondo-imprese/ultimi-articoli" class='' title="Mondo Imprese">
							Mondo Imprese
						</a>

					</li>

				<li>
					<a data-open-submenu="2" href="/eventi/tutti-gli-eventi" class='' title="Eventi">
Eventi					</a>

				</li>
					<li>
						<a data-open-submenu="10" href="/city/tutto-su-la-citta" class='' title="Città">
							Città
						</a>

					</li>
									<li>
						<a href="/le-rubriche/ultimi-articoli" class='' title="Rubriche">
							Rubriche
						</a>

					</li>
									<li>
						<a href="/annunci/tutti-gli-annunci" class='' title="Annunci">
							Annunci
						</a>

					</li>
				<li>
					<a data-open-submenu="4" href="/gallery/all" class='' title="Media">
						Media
					</a>

				</li>
													<li>
						<a data-open-submenu="5" href="/necrologi/tutti-i-necrologi" class='' title="Necrologi">
							Necrologi
						</a>

					</li>
									<li>
						<a data-open-submenu="6" href="/utilita/tutte-le-utilita" class='' title="Utilità">
							Utilità
						</a>

					</li>

											</ul>
        </div>
        <div id="menu-top-side" class="menu-top-side pull-right">
            <ul class="nav navbar-nav">
                    <li class="visible-md-block visible-lg-block visible-xs-block"><a href="https://www.necrologiweb.it" target="_blank" title="NecrologiWeb"><i class="material-icons">near_me</i> <span>NecrologiWeb</span></a></li>
                                    <li class="visible-md-block visible-lg-block visible-xs-block"><a href="https://www.liveyou.it" target="_blank" title="Live You"><i class="material-icons">near_me</i> <span>Live You</span> </a></li>
            </ul>
        </div>
    </div>
    <div class="menu-bottom">
        <div data-menu-main="0" class='menu-bottom-main active'>
            <ul class="nav navbar-nav">
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=5&idTipology=1&IdCategory=1&pageSize=4">
                    <a href="/news/cronaca" title="Cronaca">Cronaca</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">

                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=5&idTipology=1&IdCategory=2&pageSize=4">
                    <a href="/news/politica" title="Politica">Politica</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=5&idTipology=1&IdCategory=3&pageSize=4">
                    <a href="/news/attualita" title="Attualità">Attualità</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=5&idTipology=1&IdCategory=4&pageSize=4">
                    <a href="/news/cultura" title="Cultura">Cultura</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=5&idTipology=1&IdCategory=10&pageSize=4">
                    <a href="/news/spettacolo" title="Spettacolo">Spettacolo</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=5&idTipology=1&IdCategory=13&pageSize=4">
                        <a href="/news/pubred" title="Pubbliredaz">Pub.redazionali</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">
                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>

                                </div>
                            </li>
                        </ul>
                    </li>
                                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=5&idTipology=1&IdCategory=20&pageSize=4">
                        <a href="/news/whatsapp" title="Whatsapp">Whatsapp</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">
                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>

                                </div>
                            </li>
                        </ul>
                    </li>
                                    <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="liveyou" data-dropdown-content="/api/liveyou/pagelist/?page=1&idPortal=5&pageSize=4">
                        <a href="/liveyou/articoli" title="LiveYou">LiveYou</a>
                        <ul class="dropdown-menu">
                            <li>
                                <div class="yamm-content">
                                    <div class="row dropdown-content-wrapper">
                                        <div class="loader"></div>
                                        <div class="dropdown-content">

                                        </div>
                                    </div>

                                </div>
                            </li>
                        </ul>
                    </li>
            </ul>
        </div>
        <div data-menu-main="1" class='menu-bottom-main'>
			<ul class="nav navbar-nav">
				<li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=5&idTipology=2&IdCategory=5&pageSize=4">
					<a href="/sport/calcio" title="Calcio">Calcio</a>
					<ul class="dropdown-menu">
						<li>
							<div class="yamm-content">
								<div class="row dropdown-content-wrapper">
									<div class="loader"></div>
									<div class="dropdown-content">

									</div>
								</div>

							</div>
						</li>
					</ul>
				</li>
				<li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=5&idTipology=2&IdCategory=6&pageSize=4">
					<a href="/sport/basket" title="Basket">Basket</a>
					<ul class="dropdown-menu">
						<li>
							<div class="yamm-content">
								<div class="row dropdown-content-wrapper">
									<div class="loader"></div>
									<div class="dropdown-content">

									</div>
								</div>

							</div>
						</li>
					</ul>
				</li>
				<li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=5&idTipology=2&IdCategory=7&pageSize=4">
					<a href="/sport/volley" title="Volley">Volley</a>
					<ul class="dropdown-menu">
						<li>
							<div class="yamm-content">
								<div class="row dropdown-content-wrapper">
									<div class="loader"></div>
									<div class="dropdown-content">

									</div>
								</div>

							</div>
						</li>
					</ul>
				</li>
											<li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=5&idTipology=2&IdCategory=8&pageSize=4">
				<a href="/sport/altri-sport" title="Altri Sport">Altri Sport</a>
				<ul class="dropdown-menu">
					<li>
						<div class="yamm-content">
							<div class="row dropdown-content-wrapper">
								<div class="loader"></div>
								<div class="dropdown-content">

								</div>
							</div>

						</div>
					</li>
				</ul>
			</li>
						</ul>
        </div>
        <div data-menu-main="2" class='menu-bottom-main'>
            <ul class="nav navbar-nav">
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="events" data-dropdown-content="/api/allevents/pagelist/?page=1&idPortal=5&city=Bitonto&pageSize=4&cache=true">
                    <a href="/eventi/tutti-gli-eventi" title="eventi">Tutti gli eventi</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="cinema" data-dropdown-content="/api/cinema/getcinema">
                    <a href="/cinema/tutti-i-film" title="Cinema">Al Cinema</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
            </ul>
        </div>
        
        <div data-menu-main="4" class='menu-bottom-main'>
            <ul class="nav navbar-nav">
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="media" data-dropdown-content="/api/multimedia/pagelist/?page=1&idPortal=5&type=gallery&pageSize=4">
                    <a href="/gallery/all" title="Gallerie">Gallerie fotografiche</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="media" data-dropdown-content="/api/multimedia/pagelist/?page=1&idPortal=5&type=video&pageSize=4">
                    <a href="/multimedia/all" title="Video">Video</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
            </ul>
        </div>
        <div data-menu-main="5" class='menu-bottom-main'>
            <ul class="nav navbar-nav">
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="necrologi" data-dropdown-content="/api/necrologi-home/pagelist/?page=1&idPortal=5&pageSize=3">
                    <a href="/necrologi/tutti-i-necrologi" title="Necrologi">Necrologi</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
                <li class="dropdown yamm-fw dropdown-news" data-dropdown-type="necrologi" data-dropdown-content="/api/ricorrenze-home/pagelist/?page=1&idPortal=5&pageSize=3">
                    <a href="/necrologi/tutte-le-ricorrenze" title="Ricorrenze">Ricorrenze</a>
                    <ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content">
                                <div class="row dropdown-content-wrapper">
                                    <div class="loader"></div>
                                    <div class="dropdown-content">

                                    </div>
                                </div>

                            </div>
                        </li>
                    </ul>
                </li>
            </ul>
        </div>
        <div data-menu-main="6" class='menu-bottom-main'>
            <ul class="nav navbar-nav">
                <li class="dropdown yamm-fw dropdown-news">
                    <a href="/meteo/le-previsioni" class="dropdown-toggle" title="Meteo">Meteo</a>

                </li>
                
                <li class="dropdown yamm-fw dropdown-news">
                    <a href="/flyers/tutti-i-volantini" class="dropdown-toggle" title="Volantini">Volantini</a>
                </li>
                <li class="dropdown yamm-fw dropdown-news">
                    <a href="/reports/index" class="dropdown-toggle" title="segnalazione">Strumenti di segnalazione</a>

                </li>
                    <li class="dropdown yamm-fw dropdown-news">
                        <a href="/utilita/farmacie-di-turno" class="dropdown-toggle" title="Farmacie di turno">Farmacie di turno</a>

                    </li>
                <li class="dropdown yamm-fw dropdown-news">
                    <a href="/utilita/autocertificazioni" class="dropdown-toggle" title="Certificati">Certificati</a>
                </li>
            </ul>
        </div>
		<div data-menu-main="10" class='menu-bottom-main'>
			<ul class="nav navbar-nav">
				<li class="dropdown yamm-fw dropdown-news">
					<a href="/city/tutto-su-la-citta" title="La città">La città</a>
					
				</li>
				<li class="dropdown yamm-fw dropdown-news">
					<a href="/city/tutto-su-la-citta" title="Cosa vedere in città">Cosa vedere in città</a>
					
				</li>
				<li class="dropdown yamm-fw dropdown-news">
					<a href="/city/tutto-su-la-citta" title="Memorie e Folklore">Memorie e Folklore</a>
					
				</li>
				<li class="dropdown yamm-fw dropdown-news">
					<a href="/city/tutto-su-la-citta" title="Cartoline">Cartoline</a>
					
				</li>
			</ul>
		</div>
            <div data-menu-main="7" class='menu-bottom-main'>
				<ul class="nav navbar-nav">
					<li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=5&idTipology=1&IdCategory=27&pageSize=4">
						<a href="/altre-news/ambiente" title="Ambiente">Ambiente</a>
						<ul class="dropdown-menu">
							<li>
								<div class="yamm-content">
									<div class="row dropdown-content-wrapper">

										<div class="loader"></div>
										<div class="dropdown-content">

										</div>
									</div>
								</div>
							</li>
						</ul>
					</li>
					<li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=5&idTipology=1&IdCategory=28&pageSize=4">
						<a href="/altre-news/economia" title="Economia">Economia</a>
						<ul class="dropdown-menu">
							<li>
								<div class="yamm-content">
									<div class="row dropdown-content-wrapper">

										<div class="loader"></div>
										<div class="dropdown-content">

										</div>
									</div>
								</div>
							</li>
						</ul>
					</li>
					<li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=5&idTipology=1&IdCategory=29&pageSize=4">
						<a href="/altre-news/personaggi" title="Personaggi">Personaggi</a>
						<ul class="dropdown-menu">
							<li>
								<div class="yamm-content">
									<div class="row dropdown-content-wrapper">

										<div class="loader"></div>
										<div class="dropdown-content">

										</div>
									</div>
								</div>
							</li>
						</ul>
					</li>

					<li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=5&idTipology=1&IdCategory=31&pageSize=4">
						<a href="/altre-news/cilentoworldtv" title="Cilentoworld tv">Cilentoworld Tv</a>
						<ul class="dropdown-menu">
							<li>
								<div class="yamm-content">
									<div class="row dropdown-content-wrapper">

										<div class="loader"></div>
										<div class="dropdown-content">

										</div>
									</div>
								</div>
							</li>
						</ul>
					</li>
					<li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=5&idTipology=1&IdCategory=47&pageSize=4">
						<a href="/altre-news/comunicati-stampa" title="Comunicati stampa">Press</a>
						<ul class="dropdown-menu">
							<li>
								<div class="yamm-content">
									<div class="row dropdown-content-wrapper">

										<div class="loader"></div>
										<div class="dropdown-content">

										</div>
									</div>
								</div>
							</li>
						</ul>
					</li>

					<li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=5&idTipology=1&IdCategory=48&pageSize=4">
						<a href="/altre-news/servizi" title="Servizi">Servizi</a>
						<ul class="dropdown-menu">
							<li>
								<div class="yamm-content">
									<div class="row dropdown-content-wrapper">

										<div class="loader"></div>
										<div class="dropdown-content">

										</div>
									</div>
								</div>
							</li>
						</ul>
					</li>


					<li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=5&idTipology=1&IdCategory=49&pageSize=4">
						<a href="/altre-news/sanita" title="Sanità">Sanità</a>
						<ul class="dropdown-menu">
							<li>
								<div class="yamm-content">
									<div class="row dropdown-content-wrapper">

										<div class="loader"></div>
										<div class="dropdown-content">

										</div>
									</div>
								</div>
							</li>
						</ul>
					</li>
					<li class="dropdown yamm-fw dropdown-news" data-dropdown-type="news" data-dropdown-content="/api/allnews/pagelist/?page=1&idPortal=5&idTipology=1&IdCategory=50&pageSize=4">
						<a href="/altre-news/turismo" title="Turismo">Turismo</a>
						<ul class="dropdown-menu">
							<li>
								<div class="yamm-content">
									<div class="row dropdown-content-wrapper">

										<div class="loader"></div>
										<div class="dropdown-content">

										</div>
									</div>
								</div>
							</li>
						</ul>
					</li>
				</ul>
            </div>
        <div id="menu-bottom-side" class="menu-bottom-side pull-right">
			<ul class="nav navbar-nav">
						<li class="dropdown yamm-fw hidden-xs">
							<a target="_blank" href="#" data-toggle="dropdown" class="dropdown-toggle" title="LiveYou">
								<i class="material-icons md-36 md-dark">person_pin</i> <span>LiveYou</span>
							</a>
							<ul class="dropdown-menu">
								<li>
									<div class="yamm-content no-padding">
										<div class="row">
											<div class="col-md-12">
												<div class="drop-down-wrapper ps-container block no-padding">
													<div class="dropdown-title margin-bottom-15">
														Accedi a LiveYou
													</div>
													<div class="padding-10 padding-top-0">

														<p class="text-black margin-bottom-5">Con <a title="LiveYou" target="_blank" href="https://www.liveyou.it/home/liveyou">LiveYou</a> potrai avere accesso a tutti i servizi dei portali LiveNetwork.it &reg;.</p>
														<p class="text-black">Potrai inoltre diventare <strong>protagonista dell'informazione divulgando le notizie che riguardano la tua città</strong> e creare il tuo gruppo di lettori fedeli.</p>
														<p class="text-black">Vuoi saperne di più? <a title="LiveYou" target="_blank" href="https://www.liveyou.it/home/liveyou">Clicca qui</a>.</p>

														<div class="row">
															<div class="col-sm-6 padding-right-5">
																<a class="btn btn-primary btn-squared btn-block" href="https://www.liveyou.it/account/register?returnurl=bitontolive.it#/signin" target="_blank" title="Accedi su LiveYou">
																	Accedi
																</a>
															</div>
															<div class="col-sm-6 padding-left-5">
																<a class="btn btn-light-primary btn-squared btn-block" href="https://www.liveyou.it/account/register?returnurl=bitontolive.it#/signup" target="_blank" title="registrati su LiveYou">
																	Registrati
																</a>
															</div>
														</div>


													</div>
												</div>

											</div>
										</div>
									</div>
								</li>
							</ul>
						</li>
				<li class="dropdown yamm-fw hidden-xs">
					<a target="_blank" href="#" data-toggle="dropdown" class="dropdown-toggle" title="Cerca">
						<i class="material-icons md-36 md-dark">search</i> <span>Cerca</span>
					</a>
					<ul class="dropdown-menu">
						<li>
							<div class="yamm-content no-padding">
								<div class="row">
									<div class="col-md-12">
										<div class="drop-down-wrapper ps-container block no-padding">
											<div class="dropdown-title margin-bottom-15">
												Cerca in BitontoLive.it
											</div>

<form action="/src" class="" method="get" role="search">												<div class="padding-10 padding-top-0">
													<div class="input-group">
														<input type="text" class="form-control input-sm" placeholder="Cerca in BitontoLive.it" name="search">
														<span class="input-group-btn">
															<button class="btn btn-primary btn-sm" type="submit"><span class="fa fa-search"></span></button>
														</span>
													</div>
												</div>
</form>

										</div>

									</div>
								</div>
							</div>
						</li>
					</ul>
				</li>
				<li class="dropdown yamm-fw hidden-xs">
					<a target="_blank" href="#" data-toggle="dropdown" class="dropdown-toggle" title="Social">
						<i class="material-icons md-36 md-dark">share</i> <span>Social</span>
					</a>

					<ul class="dropdown-menu">
						<li>
							<div class="yamm-content no-padding">
								<div class="row">
									<div class="col-md-12">
										<div class="drop-down-wrapper ps-container block no-padding">
											<div class="dropdown-title margin-bottom-0">
												Social
											</div>
											<div class="padding-0">
												<ul class="list-group margin-bottom-0">
													<li class="list-group-item">

														<div class="social-item">
															<a href="https://www.facebook.com/pages/BitontoLiveit/204032589652472" target="_blank" title="Facebook">
																<div class="social-icon">
																	<div class="social-facebook">
																		Facebook
																	</div>
																</div>
																<div class="social-name">
																	<span>Facebook</span>
																	<div class="bubble" id="count_fb"></div>
																</div>
															</a>
															<div class="social-action pull-right">
																<div class="btn btn-squared btn-facebook btn-xs">
																	Mi piace
																</div>
															</div>

														</div>
													</li>

														<li class="list-group-item">

															<div class="social-item">
																<a href="https://twitter.com/BitontoLiveit" target="_blank" title="Twitter">
																	<div class="social-icon">
																		<div class="social-twitter">
																			Twitter
																		</div>
																	</div>
																	<div class="social-name"><span>Twitter</span></div>

																</a>
																<div class="social-action pull-right">
																	<div class="btn btn-squared btn-twitter btn-xs">
																		Segui @BitontoLive.it
																	</div>
																</div>
															</div>
														</li>
														<li class="list-group-item">

															<div class="social-item">
																		<a href="https://www.youtube.com/user/LiveNetworkPortali" target="_blank" title="YouTube">
																			<div class="social-icon">
																				<div class="social-youtube">
																					YouTube
																				</div>
																			</div>
																			<div class="social-name">
																				<span>YouTube</span>

																			</div>

																		</a>


																<div class="social-action pull-right">
																	<div class="btn btn-squared btn-youtube btn-xs">
																		iscriviti
																	</div>
																</div>
															</div>
														</li>

												</ul>
											</div>
										</div>

									</div>
								</div>
							</div>
						</li>
					</ul>
				</li>
					<li class="dropdown yamm-fw hidden-xs">
						<a target="_blank" href="#" data-toggle="dropdown" class="dropdown-toggle" title="Network">
							<i class="material-icons md-36 md-dark">place</i> <span>Il Network</span>

						</a>
						<ul class="dropdown-menu">
							<li>
								<div class="yamm-content no-padding">
									<div class="row">
										<div class="col-md-12">
											<div class="drop-down-wrapper ps-container block no-padding">
												<div class="dropdown-title margin-bottom-0">
													il Network
												</div>
												<ul class="web-portals no-padding list-unstyled">
													<li>
														<div class="padding-5 padding-bottom-0 inline-block">
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.acquavivalive.it" title="Acquaviva">Acquaviva</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.altamuralive.it" title="Altamura">Altamura</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.andrialive.it" title="Andria">Andria</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.barilive.it" title="Bari">Bari</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.barlettalive.it" title="Barletta">Barletta</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.bisceglielive.it" title="Bisceglie">Bisceglie</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.bitontolive.it" title="Bitonto">Bitonto</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.canosalive.com" title="Canosa">Canosa</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.cassanolive.it" title="Cassano">Cassano</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.coratolive.it" title="Corato">Corato</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.fasanolive.com" title="Fasano">Fasano</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.gioialive.it" title="Gioia">Gioia</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.giovinazzolive.it" title="Giovinazzo">Giovinazzo</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.gravinalive.it" title="Gravina">Gravina</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.margheritalive.it" title="Margherita">Margherita</a></div>
															
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.minervinolive.it" title="Minervino">Minervino</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.molfettalive.it" title="Molfetta">Molfetta</a></div>
															
															
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.ruvolive.it" title="Ruvo">Ruvo</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.santeramolive.it" title="Santeramo">Santeramo</a></div>
															
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.terlizzilive.it" title="Terlizzi">Terlizzi</a></div>
															<div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.tranilive.it" title="Trani">Trani</a></div>
														</div>
													</li>

												</ul>
											</div>
										</div>

									</div>
								</div>
							</li>
						</ul>
					</li>
				<li class="visible-sm visible-md open-menu-side" data-open-menu-side=".menu-bottom-side"><a href="#"><i class="material-icons md-36 md-dark">add</i></a></li>
			</ul>
        </div>
    </div>



                                        </div>
                                    </div>
                                </nav>
                                <nav class="visible-xs-block nav-mobile">
                                    <button type="button" class="btn sidebar-mobile-toggler" data-toggle="modal" data-target=".bs-sidebar-modal-left">
                                        <i class="material-icons">menu</i>
                                    </button>

                                    <a title="BitontoLive.it" href="/" class="logo-wrapper">
                                        <img src="https://livenetwork.blob.core.windows.net/loghi2017/BITONTOLIVE/logoscritta.png" alt="BitontoLive.it" class="logo-responsive" style="width: 150px;" />
                                    </a>
                                        <button type="button" class="btn sidebar-mobile-right-toggler" data-toggle="modal" data-target=".bs-sidebar-modal-right">
                                            il network
                                            <i class="material-icons">keyboard_arrow_right</i>
                                        </button>
                                </nav>
                            </div>
                        </header>
                                    <div class="container">
                        
	



                        
		<div class="main-content">
			<section id="news" data-section="news">

				<div class="content-side-left">
					<div class="row">
                        <div class="col-md-12">
                            <div aria-hidden="true" tabindex="-1" class="mkt-728x90 top-mkt margin-bottom-20 margin-xs-bottom-0">
                                
		<div class='adunit' aria-hidden="true" data-adunit='bitonto_topnews_responsive' data-dimensions='728x90,320x100' data-size-mapping='superBannerMap'></div>


                            </div>
                            <div class='news-wrapper'>
                                                                    <div class="abstract">
                                        <h5>Regola numero 1: utilizzare software e browser completi e aggiornati</h5>
                                    </div>


                                <div class="article">
                                    <div class='title'>
                                        <h1>Acquisti online, decalogo anti truffa della Polizia Postale</h1>
                                    </div>
                                    


                                    <div class="social-bar">
                                            <div class='share-button comments'>
                                                <a href="#" title="commenti">
                                                        <span class="text">commenti</span>
                                                    <span><i class="fa fa-comments"></i></span>
                                                </a>
                                            </div>
                                                                                        <div class='share-button facebook' data-url="_news_spalla_995113_acquisti-online-decalogo-anti-truffa-della-polizia-postale" data-absolute-url="http://www.bitontolive.it/news/spalla/995113/acquisti-online-decalogo-anti-truffa-della-polizia-postale" data-text="Acquisti online, decalogo anti truffa della Polizia Postale" data-picture="https://livenetwork.blob.core.windows.net/news/995113/gallery/4764576_d8655a_767x400.jpg" data-description="Dall’esperienza acquisita, una guida con consigli pratici e suggerimenti per acquistare in Rete con maggiore tranquillit&#224;">
                                                    <a href="#" title="facebook">
                                                        <span class="text"><span class="number"></span></span>
                                                        <span><i class="fa fa-facebook"></i></span>
                                                    </a>
                                                </div>
                                                <div class='share-button twitter' data-absolute-url="http://www.bitontolive.it/news/spalla/995113/acquisti-online-decalogo-anti-truffa-della-polizia-postale" data-text="Acquisti online, decalogo anti truffa della Polizia Postale">
                                                    <a href="#" title="twitter">
                                                        <span class="text">tweet</span>
                                                        <span><i class="fa fa-twitter"></i></span>
                                                    </a>
                                                </div>

                                            <div class='share-button whatsapp visible-xs-inline-block' data-absolute-url="http://www.bitontolive.it/news/spalla/995113/acquisti-online-decalogo-anti-truffa-della-polizia-postale" data-text="Acquisti online, decalogo anti truffa della Polizia Postale" data-portal="BitontoLive.it">
                                                <a href="#" title="whatsapp">
                                                    <span class="text">invia</span>
                                                    <span><i class="fa fa-whatsapp"></i></span>
                                                </a>
                                            </div>

                                        <div class='share-button print hidden-sm hidden-xs'>
                                            <a href="javascript:window.print()" title="stampa">
                                                <span class="text">stampa</span>
                                                <span><i class="fa fa-print"></i></span>
                                            </a>
                                        </div>
                                    </div>
                                    <div class="article-wrapper">

                                        <h3 class=''>Dall’esperienza acquisita, una guida con consigli pratici e suggerimenti per acquistare in Rete con maggiore tranquillità</h3>
                                        <div class="box-info">
                                                                                                <div class='date'>Bitonto <strong>marted&#236; 08 dicembre 2020</strong></div>
                                                                                                    <a title="Autore articolo Bitonto" href="mailto:redazione@tranilive.it">
                                                            <div class="author inline" data-hover-author="">
                                                                di <strong>La Redazione</strong>
                                                            </div>
                                                        </a>



                                        </div>
                                                                                                                                                                                                        <div id="bodyNews" class="body-news">
                                                                                                        <div class="image-news" id="imageNewslive" style="min-height:100px; display:block;margin: 10px 0;">
                                                                <div class="image-wrapper" style="min-height:100px">
                                                                    <img src="https://livenetwork.blob.core.windows.net/news/995113/gallery/4764576_d8655a_767x400.jpg" alt="Polizia di stato, consigli per gli acquisti online" class="img-responsive" />
                                                                </div>
                                                                <span class="caption">Polizia di stato, consigli per gli acquisti online &copy; n.c.</span>
                                                            </div>
                                                                                        <p>È ormai iniziata la corsa agli acquisti dei regali di Natale. Quale migliore occasione per fornire consigli utili ed evitare che lo shopping natalizio finalizzato all’acquisto di doni per le persone a noi care, ci faccia incorrere in potenziali truffe, complice in questo momento di emergenza sanitaria, anche la ricerca di offerte a bassissimo costo ed i ristrettissimi tempi per gli acquisti online.</p>

<p>Dall’esperienza acquisita nella tutela dai rischi di truffe online, la Polizia Postale e delle Comunicazioni mette a disposizione una serie di informazioni per garantire la sicurezza in rete, la tutela dei dati personali, la protezione da frodi e rischi negli acquisti: temi caldi e particolarmente sentiti da chi utilizza Internet in questo periodo di lockdown in cui si registra una continua crescita delle condotte fraudolente, sempre più sofisticate, sulle piattaforme di e-commerce.</p><p>Il numero delle segnalazioni e denunce ricevute sul portale <strong>commissariatodips.it</strong>, sommate a quelle delle persone arrestate e denunciate nel corso del 2020, ha registrato un <strong>incremento del 89,1% rispetto allo stesso periodo dell’anno precedente</strong>. Per questo motivo la Polizia Postale e delle Comunicazioni ha potenziato ogni utile strumento per aiutare i navigatori, occasionali o assidui, a sentirsi più confidenti in occasione del loro prossimo acquisto e a contrastare nel contempo le truffe messe in atto su Internet, anche attraverso la chiusura di spazi virtuali.</p><p>Si tratta di consigli particolarmente utili all’avvicinarsi del Natale quando il fenomeno delle truffe sembra acutizzarsi, complice anche la ricerca di offerte a bassissimo costo. Del resto, che la scelta di acquistare in rete sia legata anche alla possibilità di ottenere risparmi, oltre che alla comodità, non è una sorpresa: alcune ricerche confermano che il modello dell'acquisto di impulso legato a offerte speciali, ad esempio stock limitati o con prezzi scontati, si è talmente diffuso che anche i truffatori seriali riescono ad inserirsi con false vendite. Nonostante ciò la stragrande maggioranza degli utenti si affida alla Rete per gli acquisti online, anche chi non è esperto, esponendo le fasce più vulnerabili e con meno dimestichezza a molti rischi.</p><p>Per questo motivo la Polizia Postale e delle Comunicazioni è scesa in campo con alcuni utili consigli e pratici suggerimenti per muoversi tra i negozi online. La guida pratica sarà disponibile sul sito della Polizia di Stato, sul portale della Polizia Postale <a href="http://www.commissariatodips.it">www.commissariatodips.it</a> e sulle relative pagine Facebook e Twitter. “L’ultima operazione effettuata dalla Polizia Postale ha messo in luce un complesso modus operandi che vedeva i criminali pubblicizzare la vendita di capi di abbigliamento tramite Instagram, la piattaforma più popolare tra i giovani e giovanissimi.</p><p>La proposta di capi “alla moda” dal modesto valore commerciale, l’uso di un ambiente social in voga tra i più giovani e l’utilizzo di profili con migliaia di followers hanno facilmente attratto le giovani vittime, inducendole agli acquisti poi rivelatisi truffaldini. Gli utenti, accuratamente selezionati, venivano contattati su Instagram ed indotti al pagamento mediante ricariche di carte prepagate. Successivamente, i truffatori, con altri profili social, ricontattavano le vittime persuadendole ad effettuare un nuovo pagamento, adducendo giustificazioni pretestuose come spese di dogana o problemi fiscali.”</p><p>Anche nella Regione Puglia il numero delle segnalazioni e denunce ricevute nell’anno corrente ha raggiunto quota 1400 – con danni che raggiungono importi di svariate centinaia di migliaia di euro complessivi - con 249 denunciati nel solo corso dell’anno. Il dato ha richiamato l’attenzione della Polizia Postale e delle Comunicazioni che, alla luce di un aumento delle vittime rientranti nelle “fasce deboli” (minorenni e over 65), ha potenziato ogni utile strumento per indirizzare l’utenza ad un uso consapevole della rete e dei pagamenti online e contrastare nel contempo le truffe messe in atto sul web. “Tutto ciò che appare troppo semplice, troppo conveniente, può nascondere una insidia e una truffa -  afferma il Dirigente del Compartimento della Polizia Postale e delle Comunicazioni per la Puglia, Ida Tammaccaro; “Il risparmio e la comodità sono indubbiamente le chiavi del successo degli acquisti on line, soprattutto nel periodo natalizio. Ma è proprio dietro alle offerte irrinunciabili che si insinuano le truffe più diffuse”.</p><p>“Nel mondo della rete – continua Ida Tammaccaro – che si muove così rapidamente, è necessario non essere precipitosi e prendersi il tempo per riflettere, verificare e confrontarsi prima di qualunque clic. Spesso è solo il semplice buon senso che può aiutare ad evitare le trappole: il buon senso, ad esempio, che porta a diffidare di quelle proposte troppo convenienti per essere vere, con prezzi troppo competitivi per essere credibili. O che ci fa diffidare di coloro – continua ancora – che propongono di continuare la trattativa al di fuori di siti specializzati”.</p><p>“Per ricevere supporto – conclude – invito anche a consultare il portale della Polizia Postale e delle Comunicazioni <strong><a href="http://www.commissariatodips.it">www.commissariatodips.it</a></strong>, che contiene sempre notizie aggiornate sui fenomeni e consigli utili per tutelarsi nella navigazione in rete e al quale possono essere inviate segnalazioni e domande.</p><p><br></p><p><strong>GUIDA PER GLI ACQUISTI ONLINE</strong></p><p><strong>1.    Utilizzare software e browser completi e aggiornati</strong></p><p>Potrà sembrare banale, ma il primo passo per acquistare in sicurezza è avere sempre un buon antivirus aggiornato all’ultima versione sul proprio dispositivo informatico. Gli ultimi sistemi antivirus (gratuiti o a pagamento) danno protezione anche nella scelta degli acquisti su Internet. Per una maggiore sicurezza online, inoltre, è necessario aggiornare all’ultima versione disponibile il browser utilizzato per navigare perché ogni giorno nuove minacce possono renderlo vulnerabile.</p><p><strong>2.    Dare la preferenza a siti certificati o ufficiali</strong></p><p>In rete è possibile trovare ottime occasioni ma quando un’offerta si presenta troppo conveniente rispetto all’effettivo prezzo di mercato del prodotto che si intende acquistare, allora è meglio verificare su altri siti. Potrebbe essere un falso o rivelarsi una truffa.</p><p>È consigliabile dare la preferenza a negozi online di grandi catene già note perché oltre ad offrire sicurezza in termini di pagamento sono affidabili anche per quanto riguarda l’assistenza e la garanzia sul prodotto acquistato e sulla spedizione dello stesso.</p><p>In caso di siti poco conosciuti si può controllare la presenza di certificati di sicurezza quali TRUST e VERIFIED / VeriSign Trusted che permettono di validare l’affidabilità del sito web.</p><p><strong>3.  Un sito deve avere gli stessi riferimenti di un vero negozio</strong></p><p>Prima di completare l’acquisto verificare che il sito sia fornito di riferimenti quali un numero di Partiva IVA, un numero di telefono fisso, un indirizzo fisico e ulteriori dati per contattare l’azienda. Un sito privo di tali dati probabilmente non vuole essere rintracciabile e potrebbe avere qualcosa da nascondere. I dati fiscali sono facilmente verificabili sul sito istituzionale dell’Agenzia delle Entrate.</p><p><strong>4.    Leggere sempre i commenti e i feedback di altri acquirenti</strong></p><p>Le “voci” su un sito truffaldino circolano velocemente online!</p><p>Prima di passare all’acquisto del prodotto scelto è buona norma leggere i “feedback” pubblicati dagli altri utenti sul sito che lo mette in vendita. Anche le informazioni sull’attendibilità del sito attraverso i motori di ricerca, sui forum o sui social sono utilissime…</p><p><strong>5.    Su smartphone o tablet utilizzare le app ufficiali dei negozi online</strong></p><p>Se si sceglie di acquistare da grandi negozi online, il consiglio è quello di utilizzare le App ufficiali dei relativi negozi per completare l’acquisto. Questo semplice accorgimento permette di evitare i rischi di “passare” o “essere indirizzati” su siti truffaldini o siti clone che potrebbero catturare i dati finanziari e personali inseriti per completare l’acquisto.</p><p><strong>6.    Utilizzare soprattutto carte di credito ricaricabili</strong></p><p>Per completare una transazione d’acquisto sono indispensabili pochi dati come numero di carta, data di scadenza della carta ed indirizzo per la spedizione della merce. Se un venditore chiede ulteriori dati probabilmente vuole assumere informazioni personali (numero del conto, PIN o password) che, in quanto tali, dovete custodire gelosamente e non divulgare.</p><p>Al momento di concludere l’acquisto, la presenza del lucchetto chiuso in fondo alla pagina o di “https” nella barra degli indirizzi sono ulteriori conferme sulla riservatezza dei dati inseriti nel sito e della presenza di un protocollo di tutela dell’utente, ovvero i dati sono criptati e non condivisi.</p><p><strong>7.    Non cadere nella rete del phishing e/o dello smishing</strong></p><p> …ovvero nella rete di quei truffatori che attraverso mail o sms contraffatti, richiedono di cliccare su un link al fine di raggiungere una pagina web trappola e sfruttando meccanismi psicologici come l’urgenza o l’ottenimento di un vantaggio personale, riusciranno a rubare informazioni personali quali password e numeri di carte di credito per scopi illegali.</p><p>L’indirizzo Internet a cui tali link rimandano differisce sempre, anche se di poco, da quello originale.</p><p><strong>8. Un annuncio ben strutturato è più affidabile</strong></p><p>Leggi attentamente l’annuncio prima di rispondere: se ti sembra troppo breve o fornisce poche informazioni, non esitare a chiederne altre al venditore. Chiedi più informazioni al venditore sull’oggetto che vuoi acquistare e se le foto pubblicate sembrano troppo belle per essere vere, cerca in rete e scopri se sono state copiate da altri siti!</p><p><strong>9. Non è sempre un buon affare</strong></p><p>Diffida di un oggetto messo in vendita a un prezzo irrisorio, non sempre è un affare: accertati che non ci sia troppa differenza tra i prezzi proposti e quelli di mercato!</p><p><strong>10. Non fidarsi</strong></p><p>Dubita di chi chiede di esser contattato al di fuori della piattaforma di annunci con     email e/o sms ambigui con la scusa di far risparmiare sulle commissioni e di chi ha troppa fretta di concludere l’affare.</p>
                                        </div>

                                        <div class="section-whatsapp">

                                            <div aria-hidden="true" tabindex="-1" class="mkt-300x250 wa-mkt">
                                                
		<div class='adunit' aria-hidden="true" data-adunit='bitonto_dettaglioart_300x250' data-dimensions='300x250'></div>


                                            </div>

                                            <div class="wa-widget">
                                                        <div class='whatsapp-wrapper'>
                                                            <div class="logo">
                                                                <img src="/TemplateLive/app/assets/images/whatsapp-messenger.png" class="img-responsive" alt="whatsapp" />
                                                            </div>
                                                            <div class="content">
                                                                <div class="portal"><span class="city">BITONTO</span><span>LIVE.IT</span></div>
                                                                <span class="wa-title block">Invia le tue segnalazioni con <strong>WhatsApp</strong></span>
                                                                        <span>Al numero <a href="tel:3892170180" class="text-bold" title="numero WhatsApp">389.21.70.180</a></span>

                                                            </div>
                                                        </div>
                                            </div>
                                        </div>



                                    </div>

                                </div>

                            </div>
                          

                                                                                                                    <div class="section-comments" id="comments">
                                    <div class="comments-wrapper">
                                        <div class="comments-header">
                                            Lascia il tuo commento
                                        </div>
                                        <div class="comments-box">
                                            <div class="thumb">
                                                <img src="/TemplateLive/app/assets/images/live-comments.png" class="img-responsive" alt="commenti" />
                                            </div>
                                            <form class="comments-area" role="form" id="formComments">
                                                <div class="form-group margin-bottom-0">
                                                    <textarea placeholder="Aggiungi un commento..." name="usercomment" class="form-control" id="commentsArea" maxlength="800"></textarea>
                                                </div>
                                                <div class="user-info">
                                                    <div class="row show-reply">
                                                        <div class="col-md-12">
                                                            <div class="user-reply">stai rispondendo a <strong></strong><a title="reply" class="reply-close"><i class="fa fa-times"></i></a></div>
                                                            <div class="form-group hidden">
                                                                <input type="text" name="replayid" class="form-control input-sm">
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="row">
                                                        <div class="col-md-6">
                                                            <div class="form-group">
                                                                <label class="control-label">Nome e Cognome </label>
                                                                <input type="text" name="username" class="form-control input-sm" placeholder="Inserisci il tuo nome e cognome">
                                                            </div>
                                                        </div>
                                                        <div class="col-md-6">
                                                            <div class="form-group">
                                                                <label class="control-label">E-mail </label>
                                                                <input type="email" name="useremail" class="form-control input-sm" placeholder="Inserisci la tua email">
                                                            </div>
                                                        </div>
                                                    </div>
                                                    <div class="row">
                                                        <div class="col-md-12">
                                                            <p class="text-extra-small margin-bottom-10"> La pubblicazione dei commenti deve rispettare alcune <a title="show" href="#" class="show-terms">regole di buon costume e rispetto nei confronti degli altri.</a> </p>
                                                            <div class="comments-terms">
                                                                <p class="text-extra-small margin-bottom-10 text-dark">
                                                                    I singoli commenti verranno pubblicati previo controllo da parte della redazione.
                                                                    Il rispetto e la fiducia nei confronti dei lettori prevede un
                                                                    costante monitoraggio dei commenti proposti ed una loro
                                                                    solerte pubblicazione.
                                                                    Tuttavia nel convalidare i commenti la redazione
                                                                    rispetterà tutti i principi utilizzati nella pubblicazione di una
                                                                    normale notizia redazionale, in particolar modo quelli di verità,
                                                                    interesse pubblico e continenza formale.
                                                                    I commenti dunque non verranno convalidati quando:
                                                                </p>
                                                                <ul class="text-extra-small margin-bottom-10 text-dark">
                                                                    <li>Violano la legge sulla stampa</li>
                                                                    <li>Sono contrari alle norme imperative dell’ordine pubblico e del buon costume</li>
                                                                    <li>Contengono affermazioni non provate e/o non provabili e pertanto inattendibili</li>
                                                                    <li>Sono scritti in chiave denigratoria</li>
                                                                    <li>Contengono offese alle istituzioni o alla religione di qualunque fede</li>
                                                                    <li>Incitano alla violenza e alla commissione di reati</li>
                                                                    <li>Contengono messaggi di razzismo o di ogni apologia dell’inferiorità o superiorità di una razza, popolo o cultura rispetto ad altre</li>
                                                                    <li>Contengono messaggi osceni o link a siti vietati ai minori</li>
                                                                    <li>Includono materiale coperto da copyright e violano le leggi sul diritto d’autore</li>
                                                                    <li>Contengono messaggi pubblicitari, promozionali, catene di S. Antonio e segnalazioni di indirizzi di siti web non inerenti agli argomenti trattati</li>
                                                                    <li>Contengono messaggi non pertinenti all’articolo al quale si riferiscono.</li>
                                                                </ul>
                                                            </div>

                                                        </div>
                                                    </div>
                                                    <div class="row">
                                                        <div class="col-md-12">
                                                            <button class="btn btn-primary pull-right" type="submit">
                                                                Commenta
                                                            </button>
                                                        </div>
                                                    </div>
                                                </div>
                                            </form>
                                        </div>



                                    </div>
                                </div>

                            
		<div aria-hidden="true" class="section-other-news padding-top-0 padding-xs-top-20 border-xs-top-20">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-format="autorelaxed"
				 data-ad-client="ca-pub-9473877772814641"
				 data-ad-slot="6479367340"></ins>
			<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>

                           
                   

    <div class="section-other-news hidden-xs hidden-sm padding-top-0">
        <div class="title-section margin-top-0"><span>Le notizie più lette</span></div>
        <div class="row">
                        <div class="col-md-4 column-news" id="mr-1">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/cronaca/993435/camera-calda-indiscreta-al-san-paolo-di-bari" title="Camera calda “indiscreta” al San Paolo di Bari">
                                            <img src="https://livenetwork.blob.core.windows.net/news/993435/ef0615_camera_calda_HomeIm_799x400.jpg" class="img-responsive" alt="Camera calda “indiscreta” al San Paolo di Bari">
                                        </a>
                                    </div>
                                    <div class="content-wrapper">
                                        <a href="/news/cronaca/993435/camera-calda-indiscreta-al-san-paolo-di-bari" title="Camera calda “indiscreta” al San Paolo di Bari">
                                            <div class="title">
                                                <h4>Camera calda “indiscreta” al San Paolo di Bari</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                    cronaca
                                                </span>
                                                <div class="date">mar 1 dicembre</div>
                                            </div>
                                            <div class="summary">
                                                Oltre al guasto delle porte automatiche, gli operatori sanitari lamentano la mancanza di riservatezza nell’anticamera del pronto soccorso
                                            </div>
                                        </a>
                                        <div class="share-wrapper">
                                            <div class="share light facebook" data-url="_news_cronaca_993435_camera-calda-indiscreta-al-san-paolo-di-bari" data-absolute-url="http://www.bitontolive.it/news/cronaca/993435/camera-calda-indiscreta-al-san-paolo-di-bari" data-text="Camera calda “indiscreta” al San Paolo di Bari">
                                                <span><i class="fa fa-facebook"></i></span>
                                                <span class="text">Condividi</span> <span class="number"></span>
                                            </div>
                                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.bitontolive.it/news/cronaca/993435/camera-calda-indiscreta-al-san-paolo-di-bari" data-text="Camera calda “indiscreta” al San Paolo di Bari">
                                                <span><i class="fa fa-twitter"></i></span>
                                                <span class="text">Tweet</span>
                                            </div>
                                           
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-4 column-news" id="mr-2">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/cronaca/993985/danneggia-tre-auto-per-sfuggire-ai-carabinieri-inseguito-e-arrestato-25enne-di-bitonto" title="​Danneggia tre auto per sfuggire ai Carabinieri. Inseguito e arrestato 25enne di Bitonto">
                                            <img src="https://livenetwork.blob.core.windows.net/news/993985/9e5cd0_Bitonto_caserma1_HomeIm_800x400.jpg" class="img-responsive" alt="​Danneggia tre auto per sfuggire ai Carabinieri. Inseguito e arrestato 25enne di Bitonto">
                                        </a>
                                    </div>
                                    <div class="content-wrapper">
                                        <a href="/news/cronaca/993985/danneggia-tre-auto-per-sfuggire-ai-carabinieri-inseguito-e-arrestato-25enne-di-bitonto" title="​Danneggia tre auto per sfuggire ai Carabinieri. Inseguito e arrestato 25enne di Bitonto">
                                            <div class="title">
                                                <h4>​Danneggia tre auto per sfuggire ai Carabinieri. Inseguito e arrestato 25enne di Bitonto</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                    cronaca
                                                </span>
                                                <div class="date">gio 3 dicembre</div>
                                            </div>
                                            <div class="summary">
                                                Folle corsa nella notte, da Palombaio a Palo del Colle, per evitare il controllo dei militari che l'hanno sorpreso senza patente perché mai conseguita
                                            </div>
                                        </a>
                                        <div class="share-wrapper">
                                            <div class="share light facebook" data-url="_news_cronaca_993985_danneggia-tre-auto-per-sfuggire-ai-carabinieri-inseguito-e-arrestato-25enne-di-bitonto" data-absolute-url="http://www.bitontolive.it/news/cronaca/993985/danneggia-tre-auto-per-sfuggire-ai-carabinieri-inseguito-e-arrestato-25enne-di-bitonto" data-text="​Danneggia tre auto per sfuggire ai Carabinieri. Inseguito e arrestato 25enne di Bitonto">
                                                <span><i class="fa fa-facebook"></i></span>
                                                <span class="text">Condividi</span> <span class="number"></span>
                                            </div>
                                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.bitontolive.it/news/cronaca/993985/danneggia-tre-auto-per-sfuggire-ai-carabinieri-inseguito-e-arrestato-25enne-di-bitonto" data-text="​Danneggia tre auto per sfuggire ai Carabinieri. Inseguito e arrestato 25enne di Bitonto">
                                                <span><i class="fa fa-twitter"></i></span>
                                                <span class="text">Tweet</span>
                                            </div>
                                           
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-4 column-news" id="mr-3">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/cronaca/995267/emiliano-istituisce-la-zona-arancione-in-20-comuni" title="Emiliano istituisce la Zona Arancione in 20 comuni">
                                            <img src="https://livenetwork.blob.core.windows.net/news/995267/bcc916_WhatsApp_Image_2020_11_30_at_15_09_32_1__HomeIm_799x400.jpg" class="img-responsive" alt="Emiliano istituisce la Zona Arancione in 20 comuni">
                                        </a>
                                    </div>
                                    <div class="content-wrapper">
                                        <a href="/news/cronaca/995267/emiliano-istituisce-la-zona-arancione-in-20-comuni" title="Emiliano istituisce la Zona Arancione in 20 comuni">
                                            <div class="title">
                                                <h4>Emiliano istituisce la Zona Arancione in 20 comuni</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                    cronaca
                                                </span>
                                                <div class="date">lun 7 dicembre</div>
                                            </div>
                                            <div class="summary">
                                                Ordinanza valida da domani al 14 dicembre
                                            </div>
                                        </a>
                                        <div class="share-wrapper">
                                            <div class="share light facebook" data-url="_news_cronaca_995267_emiliano-istituisce-la-zona-arancione-in-20-comuni" data-absolute-url="http://www.bitontolive.it/news/cronaca/995267/emiliano-istituisce-la-zona-arancione-in-20-comuni" data-text="Emiliano istituisce la Zona Arancione in 20 comuni">
                                                <span><i class="fa fa-facebook"></i></span>
                                                <span class="text">Condividi</span> <span class="number"></span>
                                            </div>
                                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.bitontolive.it/news/cronaca/995267/emiliano-istituisce-la-zona-arancione-in-20-comuni" data-text="Emiliano istituisce la Zona Arancione in 20 comuni">
                                                <span><i class="fa fa-twitter"></i></span>
                                                <span class="text">Tweet</span>
                                            </div>
                                           
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>




        </div>
    </div>
                            
    <div class="section-other-news hidden-xs hidden-sm padding-top-0">
        <div class="title-section margin-top-0"><span>Le notizie più commentate</span></div>
        <div class="row">
                        <div class="col-md-4 column-news" id="mc-1">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/attualita/989096/sale-a-227-il-numero-dei-contagiati-a-bitonto-e-frazioni" title="Sale a 227 il numero dei contagiati a Bitonto e frazioni">
                                               <img src="https://livenetwork.blob.core.windows.net/news/989096/e1689f_piazza_vuota_HomeIm_800x400.jpg" class="img-responsive" alt="Sale a 227 il numero dei contagiati a Bitonto e frazioni">
                                            </a>
                                        </div>
                                    <div class="content-wrapper">
                                        <a href="/news/attualita/989096/sale-a-227-il-numero-dei-contagiati-a-bitonto-e-frazioni" title="Sale a 227 il numero dei contagiati a Bitonto e frazioni">
                                            <div class="title">
                                                <h4>Sale a 227 il numero dei contagiati a Bitonto e frazioni</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                  Attualit&#224;
                                                </span>
                                                <div class="date">dom 15 novembre</div>
                                            </div>
                                            <div class="summary">
                                               Con le nuove restrizioni, sabato sera senza movida. Piazza Cattedrale deserta in uno scatto di Fabio Fornelli
                                            </div>
                                            </a>
                                            <div class="share-wrapper">
                                                <div class="share light facebook" data-url="_news_attualita_989096_sale-a-227-il-numero-dei-contagiati-a-bitonto-e-frazioni" data-absolute-url="http://www.bitontolive.it/news/attualita/989096/sale-a-227-il-numero-dei-contagiati-a-bitonto-e-frazioni" data-text="Sale a 227 il numero dei contagiati a Bitonto e frazioni">
                                                    <span><i class="fa fa-facebook"></i></span>
                                                    <span class="text">Condividi</span> <span class="number"></span>
                                                </div>
                                                <div class="share light twitter margin-left-15" data-absolute-url="http://www.bitontolive.it/news/attualita/989096/sale-a-227-il-numero-dei-contagiati-a-bitonto-e-frazioni" data-text="Sale a 227 il numero dei contagiati a Bitonto e frazioni">
                                                    <span><i class="fa fa-twitter"></i></span>
                                                    <span class="text">Tweet</span>
                                                </div>
                                                <div class="share light comments margin-left-15">
                                                    <span><i class="fa fa-comments text-red"></i></span>
                                                    <span class="text">Commenti</span> <span class="number">9</span>
                                                </div>
                                            </div>
                                      </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-4 column-news" id="mc-2">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/attualita/988905/escalation-contagi-in-citta-da-lunedi-negozi-chiusi-alle-19" title="Escalation contagi in città, da lunedì negozi chiusi alle 19">
                                               <img src="https://livenetwork.blob.core.windows.net/news/988905/a08190_negozio_chiuso_640x381_HomeIm_807x400.jpg" class="img-responsive" alt="Escalation contagi in città, da lunedì negozi chiusi alle 19">
                                            </a>
                                        </div>
                                    <div class="content-wrapper">
                                        <a href="/news/attualita/988905/escalation-contagi-in-citta-da-lunedi-negozi-chiusi-alle-19" title="Escalation contagi in città, da lunedì negozi chiusi alle 19">
                                            <div class="title">
                                                <h4>Escalation contagi in città, da lunedì negozi chiusi alle 19</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                  Attualit&#224;
                                                </span>
                                                <div class="date">sab 14 novembre</div>
                                            </div>
                                            <div class="summary">
                                               Esclusi bar, pub, pizzerie, ristoranti, gelaterie e pasticcerie; negozi di generi alimentari e prodotti surgelato; macellerie e pescherie; fruttivendoli; tabaccherie; farmacie, sanitarie, parafarmacie ed erboristerie
                                            </div>
                                            </a>
                                            <div class="share-wrapper">
                                                <div class="share light facebook" data-url="_news_attualita_988905_escalation-contagi-in-citta-da-lunedi-negozi-chiusi-alle-19" data-absolute-url="http://www.bitontolive.it/news/attualita/988905/escalation-contagi-in-citta-da-lunedi-negozi-chiusi-alle-19" data-text="Escalation contagi in citt&#224;, da luned&#236; negozi chiusi alle 19">
                                                    <span><i class="fa fa-facebook"></i></span>
                                                    <span class="text">Condividi</span> <span class="number"></span>
                                                </div>
                                                <div class="share light twitter margin-left-15" data-absolute-url="http://www.bitontolive.it/news/attualita/988905/escalation-contagi-in-citta-da-lunedi-negozi-chiusi-alle-19" data-text="Escalation contagi in citt&#224;, da luned&#236; negozi chiusi alle 19">
                                                    <span><i class="fa fa-twitter"></i></span>
                                                    <span class="text">Tweet</span>
                                                </div>
                                                <div class="share light comments margin-left-15">
                                                    <span><i class="fa fa-comments text-red"></i></span>
                                                    <span class="text">Commenti</span> <span class="number">9</span>
                                                </div>
                                            </div>
                                      </div>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-4 column-news" id="mc-3">
                            <div class="module medium module-contents">
                                <div class="content-item ">
                                    <div class="img-wrapper">
                                        <a href="/news/attualita/992455/detto-fatto-sospeso-le-scuse-di-bianca-guaccero-mi-prendo-parte-della-responsabilita" title=""Detto Fatto" sospeso. Le scuse di Bianca Guaccero: "Mi prendo parte della responsabilità"">
                                               <img src="https://livenetwork.blob.core.windows.net/news/992455/4866e7_bianca_guaccero_HomeIm_800x400.jpg" class="img-responsive" alt=""Detto Fatto" sospeso. Le scuse di Bianca Guaccero: "Mi prendo parte della responsabilità"">
                                            </a>
                                        </div>
                                    <div class="content-wrapper">
                                        <a href="/news/attualita/992455/detto-fatto-sospeso-le-scuse-di-bianca-guaccero-mi-prendo-parte-della-responsabilita" title=""Detto Fatto" sospeso. Le scuse di Bianca Guaccero: "Mi prendo parte della responsabilità"">
                                            <div class="title">
                                                <h4>"Detto Fatto" sospeso. Le scuse di Bianca Guaccero: "Mi prendo parte della responsabilità"</h4>
                                            </div>
                                            <div class="box-info ">
                                                <span  class="category">
                                                  Attualit&#224;
                                                </span>
                                                <div class="date">ven 27 novembre</div>
                                            </div>
                                            <div class="summary">
                                               La conduttrice bitontina ha chiesto scusa a nome dell'intera squadra di Rai 2, dopo le polemiche scatenate dal tutorial sulla spesa sexy
                                            </div>
                                            </a>
                                            <div class="share-wrapper">
                                                <div class="share light facebook" data-url="_news_attualita_992455_detto-fatto-sospeso-le-scuse-di-bianca-guaccero-mi-prendo-parte-della-responsabilita" data-absolute-url="http://www.bitontolive.it/news/attualita/992455/detto-fatto-sospeso-le-scuse-di-bianca-guaccero-mi-prendo-parte-della-responsabilita" data-text="&quot;Detto Fatto&quot; sospeso. Le scuse di Bianca Guaccero: &quot;Mi prendo parte della responsabilit&#224;&quot;">
                                                    <span><i class="fa fa-facebook"></i></span>
                                                    <span class="text">Condividi</span> <span class="number"></span>
                                                </div>
                                                <div class="share light twitter margin-left-15" data-absolute-url="http://www.bitontolive.it/news/attualita/992455/detto-fatto-sospeso-le-scuse-di-bianca-guaccero-mi-prendo-parte-della-responsabilita" data-text="&quot;Detto Fatto&quot; sospeso. Le scuse di Bianca Guaccero: &quot;Mi prendo parte della responsabilit&#224;&quot;">
                                                    <span><i class="fa fa-twitter"></i></span>
                                                    <span class="text">Tweet</span>
                                                </div>
                                                <div class="share light comments margin-left-15">
                                                    <span><i class="fa fa-comments text-red"></i></span>
                                                    <span class="text">Commenti</span> <span class="number">6</span>
                                                </div>
                                            </div>
                                      </div>
                                </div>
                            </div>
                        </div>


           
           
        </div>
    </div>


    <div id="section-media-wrapper" class="hidden-sm hidden-xs">
        <div class="section-other-news section-media padding-top-0">
            <div class="title-section margin-top-0 margin-xs-bottom-0"><span>Video</span></div>
            <div class="support-wrapper ">
                <div class="focus">
                    <div class="section-media-video">
                        <div class="row">
                                        <div class="col-md-12 col-video">
                                            <div class="video-list-item no-padding">
                                                <div class="video-item" style="overflow:hidden">
                                                    <a  href="/multimedia/21498/994194/video/detail" class="content-link" title="&#127873; #ComproSottoCasa &#127873;">
                                                        <div class="video-item-image">
                                                            <img src="https://i.ytimg.com/vi/sjBRwRRgn9o/mqdefault.jpg" class="img-responsive" alt="&#127873; #ComproSottoCasa &#127873;">
                                                            <div class="video-label">
                                                                <i class="material-icons">play_arrow</i>
                                                                <span>0:01</span>
                                                            </div>
                                                           
                                                        </div>
                                                        <div class="video-item-body">
                                                            <h4>&#127873; #ComproSottoCasa &#127873;</h4>
                                                        </div>
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="col-md-12 col-video">
                                            <div class="video-list-item no-padding" >
                                                <div class="video-item" style="overflow:hidden">
                                                    <a href="/multimedia/21258/989126/video/detail" class="content-link" title="Il Mago di Ricicloz">
                                                        <div class="video-item-image">
                                                            <img src="https://i.ytimg.com/vi/UvbslOo_tcw/mqdefault.jpg" class="img-responsive" alt="Il Mago di Ricicloz">
                                                            <div class="video-label">
                                                                <i class="material-icons">play_arrow</i>
                                                                <span>0:01</span>
                                                            </div>

                                                        </div>
                                                        <div class="video-item-body">
                                                            <h4>Il Mago di Ricicloz</h4>
                                                        </div>
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="col-md-12 col-video">
                                            <div class="video-list-item no-padding margin-sm-bottom-0">
                                                <div class="video-item" style="overflow:hidden">
                                                    <a href="/multimedia/21217/987668/video/detail" class="content-link" title="Pier Luigi Lopalco sulla nuova rete degli ospedali Covid">
                                                        <div class="video-item-image">
                                                            <img src="https://i.ytimg.com/vi/YRUbn8-aNk0/mqdefault.jpg" class="img-responsive" alt="Pier Luigi Lopalco sulla nuova rete degli ospedali Covid">
                                                            <div class="video-label">
                                                                <i class="material-icons">play_arrow</i>
                                                                <span>0:01</span>
                                                            </div>

                                                        </div>
                                                        <div class="video-item-body">
                                                            <h4>Pier Luigi Lopalco sulla nuova rete degli ospedali Covid</h4>
                                                        </div>
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="col-md-12 col-video hidden-sm hidden-xs">
                                            <div class="video-list-item no-padding">
                                                <div class="video-item" style="overflow:hidden">
                                                    <a href="/multimedia/21195/987136/video/detail" class="content-link" title="Don Vito Piccinonna racconta l&#39;aneddoto in dialetto bitontino">
                                                        <div class="video-item-image">
                                                            <img src="https://i.ytimg.com/vi/Z_6UBoWtYVo/mqdefault.jpg" class="img-responsive" alt="Don Vito Piccinonna racconta l&#39;aneddoto in dialetto bitontino">
                                                            <div class="video-label">
                                                                <i class="material-icons">play_arrow</i>
                                                                <span>0:01</span>
                                                            </div>

                                                        </div>
                                                        <div class="video-item-body">
                                                            <h4>Don Vito Piccinonna racconta l&#39;aneddoto in dialetto bitontino</h4>
                                                        </div>
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                        </div>
                    </div>
                </div>
                <div class="support-side">
                    <div aria-hidden="true" tabindex="-1" class="mkt-300x90 margin-bottom-20 margin-xs-bottom-0">
                        
		<div class='adunit' aria-hidden="true" data-adunit='bitonto_news_300x90_n1' data-dimensions='300x90'></div>

                    </div>
                    <div class="reports margin-bottom-20 margin-xs-bottom-0 padding-bottom-20 padding-sm-bottom-10">
                        <div class="reports-title">
                            <h2 class="padding-bottom-15 padding-sm-bottom-0">
                                Contatta
                                
		<span class="city">BITONTO</span><span>LIVE.IT</span>

                            </h2>
                        </div>
                       
<ul class="reports-list">
	<li class="reports-list-item">
		<span class="fa-stack">
			<i class="fa fa-square fa-stack-2x"></i>
			<i class="fa fa-whatsapp fa-stack-1x fa-inverse"></i>
		</span>
		Invia le tue segnalazioni con WhatsApp <br />al numero
				<strong>389.21.70.180</strong>

	</li>
    <li class="reports-list-item">
        <span class="fa-stack">
            <i class="fa fa-square fa-stack-2x"></i>
            <i class="fa fa-envelope fa-stack-1x fa-inverse"></i>
        </span>
        Inviaci un'e-mail all'indirizzo <br /><strong><a title="redazione" href="mailto:redazione@bitontolive.it" class="reports-list-link">redazione@bitontolive.it</a></strong>
    </li>
            <li class="reports-list-item">
                <span class="fa-stack">
                    <i class="fa fa-square fa-stack-2x"></i>
                    <i class="fa fa-pencil fa-stack-1x fa-inverse"></i>
                </span>
                Scrivi una notizia, scatta delle foto o gira un video. <a title="LiveYou" href="https://www.liveyou.it/manage" target="_blank" class="reports-list-link">Entra in LiveYou</a>
            </li>
    <li class="reports-list-item">
        <span class="fa-stack">
            <i class="fa fa-square fa-stack-2x"></i>
            <i class="fa fa-bullhorn fa-stack-1x fa-inverse"></i>
        </span>
        Segnala notizie ed eventi. <br /> <a title="segnalazione" href="/reports/index" class="reports-list-link">Utilizza i nostri strumenti di segnalazione</a>
    </li>
</ul>


                        
                    </div>
                    <div aria-hidden="true" tabindex="-1" class="mkt-300x90 margin-bottom-20 margin-xs-bottom-0">
                        
		<div class='adunit' aria-hidden="true" data-adunit='bitonto_news_300x90_n2' data-dimensions='300x90'></div>


                    </div>
                    <div class="reports margin-bottom-20 margin-xs-bottom-0">
                        <div class="reports-title">
                            <h2>
                                Seguici
                            </h2>
                        </div>
                        <div class="follow-us padding-top-10 padding-bottom-10 padding-sm-bottom-0 padding-sm-top-0">
                            <ul class="social-list">
                                <li class="social-list-item ">
                                    <a href="https://www.facebook.com/pages/BitontoLiveit/204032589652472" target="_blank" class="social-list-item-link facebook" title="facebook">Facebook</a>
                                </li>
                                <li class="social-list-item ">
                                    <a href="https://twitter.com/BitontoLiveit" target="_blank" class="social-list-item-link twitter" title="twitter">Twitter</a>
                                </li>
                            </ul>
                        </div>
                        <ul class="reports-list padding-top-10">
                            <li class="reports-list-item">
                                <span class="fa-stack">
                                    <i class="fa fa-square fa-stack-2x"></i>
                                    <i class="fa fa-envelope-open fa-stack-1x fa-inverse"></i>
                                </span>
                                BitontoLive.it nella tua casella di posta  <a title="newsletter" href="/info/newsletter" class="reports-list-link">Iscriviti alla newsletter</a>
                            </li>
                            <li class="reports-list-item">
                                <span class="fa-stack">
                                    <i class="fa fa-square fa-stack-2x"></i>
                                    <i class="fa fa-rss fa-stack-1x fa-inverse"></i>
                                </span>
                                Le notizie in tempo reale sul tuo computer <a title="rss" href="/feed/news?format=atom" class="reports-list-link">RSS News Feed</a>
                            </li>
                        </ul>
                    </div>
                    <div aria-hidden="true" tabindex="-1" class="mkt-300x90">
                        
		<div class='adunit' aria-hidden="true" data-adunit='bitonto_news_300x90_n3' data-dimensions='300x90'></div>


                    </div>

                </div>
            </div>
        </div>
    </div>

                        </div>
					</div>
				</div>

				<div class="content-side-right side-tablet-relative">
					
<div class="content-to-fix">
    <div id="fixToRight"></div>
    <div class="wrapper-content">
        <div class="sm-other-news">
            <div class="title-section visible-sm"><span>Altre news</span></div>
            <div class="focus">
                
	<div class="live-promo margin-bottom-20" aria-hidden="true" id="flyers">
		<div class="spot">
			<div class="slides-wrapper">

			</div>
		</div>

		<div class="dropdown-menu"><ul></ul></div>
		<div class="text-center top-promo">
			<div class="inline-block">
				
		<div class='adunit' aria-hidden="true" data-adunit='bitonto_top_promo_responsive' data-dimensions='352x90,322x90' data-size-mapping='promoMap'></div>

			</div>
		</div>

	</div>

                <div class="wa-xs visible-xs "></div>
        <div aria-hidden="true" tabindex="-1" class="mkt-300x250 margin-bottom-20 content-mkt" id="rectNews">
            
		<div class='adunit' aria-hidden="true" data-adunit='bitonto_rectnews_300x250' data-dimensions='300x250'></div>



        </div>


                <div class="title-section title-carousel visible-xs"><span>Altre news</span></div>
            </div>
            <div class="news-first">
            </div>
            <div class="news-second">
            </div>
        </div>
            <div id="on-1" class="hidden-xs hidden-sm">
                <div class="module medium module-contents right">
                    <div class="content-item ">
                        <div class="img-wrapper">
                            <a href="/news/attualita/995285/un-protocollo-contro-i-fenomeni-discriminatori-nelle-scuole-superiori" title="Un protocollo contro i fenomeni discriminatori nelle scuole superiori">
                                <img src="/TemplateLive/app/assets/images/spacer.gif" class="img-responsive" data-load-src="https://livenetwork.blob.core.windows.net/news/995285/a4b0ec_scuola_media_HomeIm_802x400.jpg" alt="Un protocollo contro i fenomeni discriminatori nelle scuole superiori" />
                            </a>

                        </div>
                        <div class="content-wrapper">
                            <a href="/news/attualita/995285/un-protocollo-contro-i-fenomeni-discriminatori-nelle-scuole-superiori" title="Un protocollo contro i fenomeni discriminatori nelle scuole superiori">
                                <div class="title">
                                    <h3>
                                        Un protocollo contro i fenomeni discriminatori nelle scuole superiori
                                    </h3>
                                </div>

                                <div class="box-info ">
                                    <span class="category">
                                        Attualità
                                    </span>

                                    <div class="date">oggi, mar 8 dicembre</div>
                                </div>
                                <div class="summary">
                                    Sarà firmato domani dalla Città metropolitana di Bari con l'associazione Gens Nova
                                </div>
                            </a>
                            <div class="share-wrapper padding-left-10 padding-sm-bottom-10">
                                <div class="share light facebook" data-url="_news_attualita_995285_un-protocollo-contro-i-fenomeni-discriminatori-nelle-scuole-superiori" data-absolute-url="http://www.bitontolive.it/news/attualita/995285/un-protocollo-contro-i-fenomeni-discriminatori-nelle-scuole-superiori" data-text="Un protocollo contro i fenomeni discriminatori nelle scuole superiori">
                                    <span><i class="fa fa-facebook"></i></span>
                                    <span class="text">Condividi</span> <span class="number"></span>
                                </div>
                                <div class="share light twitter margin-left-15" data-absolute-url="http://www.bitontolive.it/news/attualita/995285/un-protocollo-contro-i-fenomeni-discriminatori-nelle-scuole-superiori" data-text="Un protocollo contro i fenomeni discriminatori nelle scuole superiori">
                                    <span><i class="fa fa-twitter"></i></span>
                                    <span class="text">Tweet</span>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
       
    </div>
    <div class="sm-comments-news">
        <div class="title-section visible-sm"><span>Le più commentate</span></div>
        <div class="focus">
            <div aria-hidden="true" tabindex="-1" class="mkt-300x250 margin-bottom-20 content-mkt" >
                
		<div class='adunit' aria-hidden="true" data-adunit='bitonto_rectnews_2_300x250' data-dimensions='300x250'></div>




            </div>
            <div class="title-section title-carousel visible-xs"><span>Le più commentate</span></div>
        </div>
        <div class="news-first">
        </div>
        <div class="news-second">
        </div>
    </div>
        <div id="on-2" class="hidden-xs hidden-sm">
            <div class="module medium module-contents right second">
                <div class="content-item">
                    <div class="img-wrapper">
                        <a href="/news/politica/995280/sinistra-italiana-progettiamo-insieme-le-idee-da-candidare-ai-bandi-del-recovery-fund" title="Sinistra Italiana: "Progettiamo insieme le idee da candidare ai bandi del Recovery Fund"">
                            <img src="/TemplateLive/app/assets/images/spacer.gif" class="img-responsive" data-load-src="https://livenetwork.blob.core.windows.net/news/995280/bf785b_recovery_fund_1024x576_HomeIm_799x400.jpg" alt="Sinistra Italiana: Progettiamo insieme le idee da candidare ai bandi del Recovery Fund" />
                        </a>

                    </div>
                    <div class="content-wrapper">
                        <a href="/news/politica/995280/sinistra-italiana-progettiamo-insieme-le-idee-da-candidare-ai-bandi-del-recovery-fund" title="Sinistra Italiana: "Progettiamo insieme le idee da candidare ai bandi del Recovery Fund"">
                            <div class="title">
                                <h3>
                                    Sinistra Italiana: "Progettiamo insieme le idee da candidare ai bandi del Recovery Fund"
                                </h3>
                            </div>

                            <div class="box-info ">
                                <span class="category">
                                    Politica
                                </span>

                                <div class="date">oggi, mar 8 dicembre</div>
                            </div>
                            <div class="summary">
                                Dal circolo cittadino un invito
                            </div>
                        </a>
                        <div class="share-wrapper padding-left-10 padding-sm-bottom-10">
                            <div class="share light facebook" data-url="_news_politica_995280_sinistra-italiana-progettiamo-insieme-le-idee-da-candidare-ai-bandi-del-recovery-fund" data-absolute-url="http://www.bitontolive.it/news/politica/995280/sinistra-italiana-progettiamo-insieme-le-idee-da-candidare-ai-bandi-del-recovery-fund" data-text="Sinistra Italiana: &quot;Progettiamo insieme le idee da candidare ai bandi del Recovery Fund&quot;">
                                <span><i class="fa fa-facebook"></i></span>
                                <span class="text">Condividi</span> <span class="number"></span>
                            </div>
                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.bitontolive.it/news/politica/995280/sinistra-italiana-progettiamo-insieme-le-idee-da-candidare-ai-bandi-del-recovery-fund" data-text="Sinistra Italiana: &quot;Progettiamo insieme le idee da candidare ai bandi del Recovery Fund&quot;">
                                <span><i class="fa fa-twitter"></i></span>
                                <span class="text">Tweet</span>
                            </div>
                        </div>
                    </div>

                </div>
            </div>
        </div>
   
    <div class="sm-read-news">
        <div class="title-section visible-sm"><span>Le più lette</span></div>
        <div class="focus">
            <div aria-hidden="true" tabindex="-1" class="mkt-300x250 margin-bottom-20 content-mkt" >

		<div class='adunit' aria-hidden="true" data-adunit='bitonto_criteo_300x250' data-dimensions='300x250'></div>
             
            </div>
            <div class="title-section title-carousel visible-xs"><span>Le più lette</span></div>
        </div>
        <div class="news-first">
        </div>
        <div class="news-second">
        </div>
    </div>
        <div id="on-3" class="hidden-xs hidden-sm">
            <div class="module medium module-contents right third">
                <div class="content-item">
                    <div class="img-wrapper">
                        <a href="/news/cultura/995373/le-edicole-mariane-a-bitonto-testimonianze-di-fede-e-di-storia" title="Le edicole mariane a Bitonto, testimonianze di fede e di storia">
                            <img src="/TemplateLive/app/assets/images/spacer.gif" class="img-responsive" data-load-src="https://livenetwork.blob.core.windows.net/news/995373/91728d_MADONNA_HomeIm_808x400.jpg" alt="Le edicole mariane a Bitonto, testimonianze di fede e di storia" />
                        </a>

                    </div>
                    <div class="content-wrapper">
                        <a href="/news/cultura/995373/le-edicole-mariane-a-bitonto-testimonianze-di-fede-e-di-storia" title="Le edicole mariane a Bitonto, testimonianze di fede e di storia">
                            <div class="title">
                                <h3>
                                    Le edicole mariane a Bitonto, testimonianze di fede e di storia
                                </h3>
                            </div>

                            <div class="box-info ">
                                <span class="category">
                                    Cultura
                                </span>

                                <div class="date">oggi, mar 8 dicembre</div>
                            </div>
                            <div class="summary">
                                Il Cenacolo dei Poeti fa memoria della devozione popolare all'Immacolata, ricordando il pellegrinaggio di un'immagine della Madonna nel 1954 per le vie del nuovo quartiere tra l'ospedale e la scuola Fornelli​
                            </div>
                        </a>
                        <div class="share-wrapper padding-left-10 padding-sm-bottom-10">
                            <div class="share light facebook" data-url="_news_cultura_995373_le-edicole-mariane-a-bitonto-testimonianze-di-fede-e-di-storia" data-absolute-url="http://www.bitontolive.it/news/cultura/995373/le-edicole-mariane-a-bitonto-testimonianze-di-fede-e-di-storia" data-text="Le edicole mariane a Bitonto, testimonianze di fede e di storia">
                                <span><i class="fa fa-facebook"></i></span>
                                <span class="text">Condividi</span> <span class="number"></span>
                            </div>
                            <div class="share light twitter margin-left-15" data-absolute-url="http://www.bitontolive.it/news/cultura/995373/le-edicole-mariane-a-bitonto-testimonianze-di-fede-e-di-storia" data-text="Le edicole mariane a Bitonto, testimonianze di fede e di storia">
                                <span><i class="fa fa-twitter"></i></span>
                                <span class="text">Tweet</span>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
  
    <div class="sm-promo-news">
        <div class="focus">
            <div aria-hidden="true" tabindex="-1" class="mkt-300x250 margin-bottom-20 content-mkt">

        <div class='adunit' aria-hidden="true" data-adunit='bitonto_bottone_6_300x250' data-dimensions='300x250'></div>
            </div>
        </div>
    </div>
        <div id="promo">
            <div class="module medium medium-content right ">
                <div class="image-wrapper">
                    <a href="/news/spalla/995113/acquisti-online-decalogo-anti-truffa-della-polizia-postale" title="Acquisti online, decalogo anti truffa della Polizia Postale">
                        <img src="/TemplateLive/app/assets/images/spacer.gif" data-load-src="https://livenetwork.blob.core.windows.net/news/995113/d8655a_poliziapos_HomeIm_799x400.jpg" alt="Acquisti online, decalogo anti truffa della Polizia Postale" class="img-responsive" />
                    </a>
                </div>
                <div class="content-wrapper">
                    <a href="/news/spalla/995113/acquisti-online-decalogo-anti-truffa-della-polizia-postale" title="Acquisti online, decalogo anti truffa della Polizia Postale">
                        <div class="title">
                                    <span class="label"></span>
                            <h2>
                                Acquisti online, decalogo anti truffa della Polizia Postale
                            </h2>
                        </div>
                        <div class="summary">
È ormai iniziata la corsa agli acquisti dei regali di Natale. Quale migliore occasione per fornire consigli utili ed evitare che lo shopping natalizio finalizzato all’acquisto di doni per le persone a noi care, ci faccia incorrere in potenziali truffe, complice in questo momento                        </div>
                    </a>
                    <div class="share-wrapper padding-10">
                        <div class="share light facebook" data-url="_news_spalla_995113_acquisti-online-decalogo-anti-truffa-della-polizia-postale" data-absolute-url="http://www.bitontolive.it/news/spalla/995113/acquisti-online-decalogo-anti-truffa-della-polizia-postale" data-text="Acquisti online, decalogo anti truffa della Polizia Postale">
                            <span><i class="fa fa-facebook"></i></span>
                            <span class="text">Condividi</span> <span class="number"></span>
                        </div>
                        <div class="share light twitter margin-left-15" data-absolute-url="http://www.bitontolive.it/news/spalla/995113/acquisti-online-decalogo-anti-truffa-della-polizia-postale" data-text="Acquisti online, decalogo anti truffa della Polizia Postale">
                            <span><i class="fa fa-twitter"></i></span>
                            <span class="text">Tweet</span>
                        </div>
                    </div>


                </div>
            </div>

        </div>
    <div class="visible-xs-block visible-sm-block sm-video-news"></div>
</div>

				</div>

			</section>
			<section id="section-mkt-1">
				<div aria-hidden="true" tabindex="-1" class="mkt-970x250 margin-top-20 margin-xs-bottom-0 margin-xs-top-0" id="skyscraper">
					
		<div class='adunit' aria-hidden="true" data-adunit='bitonto_billboard_1_responsive' data-dimensions='970x250, 728x90, 320x100' data-size-mapping='billboardMap'></div>

				</div>
			</section>
		</div>



                        
<footer class="footer">

		<div class="container">

		<div class="row">
			<div class="col-lg-5 col-md-6">
					<a title="livenetworkitalia" href="https://www.livenetworkitalia.it" class="pull-left footer-brand" target="_blank"><img src="/TemplateLive/app/assets/images/logo-livenetwork.png" alt="livenetwork" class="img-responsive"></a>

				<div class="info-redazione">
					<p class="no-margin">
						BitontoLive.it
					</p>
					<p class="no-margin">
						Testata giornalistica
					</p>
					<p class="no-margin">
						reg. n. 9/11, Trib. di Trani in data 29/09/2011
					</p>
					<p class="no-margin">
						Editore: NetNews Srl - P.Iva: 07027700728 - Num. iscrizione ROC:30606
					</p>
					<p class="no-margin">
						Direttore Responsabile: <a href='mailto:redazione@bitontolive.it'>Fabio Ferrante</a>
					</p>
				</div>
			</div>
			<div class="col-lg-7 col-md-6">
				<div class="row">
					<div class="col-md-12">
						<ul class="nav-footer">
								<li>
									<a title="Chi siamo" href="/info/chi-siamo">Chi siamo</a>
								</li>
							<li>
								<a title="Redazione" href="/info/redazione">La Redazione</a>
							</li>
							<li>
								<a title="Privacy" href="/info/privacy">Privacy policy</a>
							</li>
							<li>
								<a title="Cookie" href="/info/cookie">Cookie policy</a>
							</li>
							<li>
								<a title="Contattaci" href="/info/contatti">Contattaci</a>
							</li>
							<li>
								<a title="Pubblicità" href="/info/adv">Pubblicità</a>
							</li>
																				</ul>
					</div>
					<div class="col-md-12">
						<p class="live-copyright">
							© BitontoLive.it 2020 - tutti i diritti riservati.
							<span class="credits"><span class="hidden-xs">| </span>Credits: <a title="livenetwork" href="https://www.livenetworkitalia.it" target="_blank" class="text-green">livenetwork</a></span>
								<span class="credits" id="ansoP" style="margin-left: 10px;"> <a title="anso" href="https://www.anso.it/" target="_blank" class="text-green"><img src="https://livenetwork.blob.core.windows.net/banner/logo-anso-white.png" style="width:98px" /></a></span>
						</p>


					</div>

				</div>

			</div>
		</div>

	</div>
</footer>

                    </div>

                
	<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		<!-- Background of PhotoSwipe.
			 It's a separate element as animating opacity is faster than rgba(). -->
		<div class="pswp__bg"></div>

		<!-- Slides wrapper with overflow:hidden. -->
		<div class="pswp__scroll-wrap">

			<!-- Container that holds slides.
				PhotoSwipe keeps only 3 of them in the DOM to save memory.
				Don't modify these 3 pswp__item elements, data is added later on. -->
			<div class="pswp__container">
				<div class="pswp__item"></div>
				<div class="pswp__item"></div>
				<div class="pswp__item"></div>
			</div>

			<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
			<div class="pswp__ui pswp__ui--hidden">

				<div class="pswp__top-bar">

					<!--  Controls are self-explanatory. Order can be changed. -->

					<div class="pswp__counter"></div>

					<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

					<!--
						<button class="pswp__button pswp__button--share" title="Share"></button>
					-->
					<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

					<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

					<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
					<!-- element will get class pswp__preloader--active when preloader is running -->
					<div class="pswp__preloader">
						<div class="pswp__preloader__icn">
							<div class="pswp__preloader__cut">
								<div class="pswp__preloader__donut"></div>
							</div>
						</div>
					</div>
				</div>

				<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
					<div class="pswp__share-tooltip"></div>
				</div>

				<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>

				<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>

				<div class="pswp__caption">
					<div class="pswp__caption__center"></div>
				</div>

			</div>

		</div>

	</div>

                <!-- Responsive Bootstrap Modal Popup -->
                <div id="rbm_banner_box_intro_grande" class="modal fade rbm_modal rbm_size_banner_box_lg rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_black rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmZoomIn rbm_easeOutQuint" role="dialog">

                    <!-- Modal Dialog-->
                    <div class="modal-dialog">
                        <!-- Modal content-->
                        <div class="modal-content">

                            <!-- Close Button -->
                            <a href="#" class="rbm_btn_x_out_shtr rbm_bnr_close rbm_bnr_cl_btn" data-dismiss="modal">
                                <span class="fa fa-times"></span>
                            </a>

                            <!-- Large Banner Content -->
                            <div class="rbm_bnr_content">
                                <a class="rbm_bnr_img rbm_bnr_box_lg_img" href="www.coratolive.it">
                                    <img src="assets/images/banner/overlay-big.jpg" alt="rbm_banner_box_lg_01" class="img-responsive hidden-xs">
                                    <img src="assets/images/banner/rbm_banner_box_lg_01.jpg" alt="rbm_banner_box_lg_01" class="img-responsive visible-xs">
                                </a>
                            </div>
                            <!-- /.rbm_bnr_content -->

                        </div>
                        <!-- /Modal content-->
                    </div>
                    <!-- /Modal Dialog-->
                </div>
                <!-- .modal -->
                <!-- Responsive Bootstrap Modal Popup -->
                <div id="rbm_banner_box_lg" class="modal fade rbm_modal rbm_size_banner_box_lg rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_black rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmZoomIn rbm_easeOutQuint" role="dialog">

                    <!-- Modal Dialog-->
                    <div class="modal-dialog">
                        <!-- Modal content-->
                        <div class="modal-content">
                            <!-- Close Button -->
                            <a href="#" class="rbm_btn_x_out_shtr rbm_bnr_close rbm_bnr_cl_btn" data-dismiss="modal">
                                <span class="fa fa-times"></span>
                            </a>

                            <!-- Large Banner Content -->
                            <div class="rbm_bnr_content">

                            </div> <!-- /.rbm_bnr_content -->

                        </div> <!-- /Modal content-->
                    </div> <!-- /Modal Dialog-->
                </div> <!-- .modal -->
                <!-- Responsive Bootstrap Modal Popup -->
                <div id="rbm_banner_side_lg" class="modal fade rbm_modal rbm_size_banner_side_lg rbm_left rbm_bd_semi_trnsp rbm_bd_black rbm_bg_black rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmFadeInLeft rbm_easeOutQuint" role="dialog">

                    <!-- Modal Dialog-->
                    <div class="modal-dialog">
                        <!-- Modal content-->
                        <div class="modal-content">

                            <!-- Close Button -->
                            <a href="#" class="rbm_btn_x_out_shtr rbm_bnr_close rbm_bnr_cl_btn" data-dismiss="modal">
                                <span class="fa fa-times"></span>
                            </a>

                            <!-- Large Banner Content -->
                            <div class="rbm_bnr_content">

                            </div> <!-- /.rbm_bnr_content -->

                        </div> <!-- /Modal content-->
                    </div> <!-- /Modal Dialog-->
                </div> <!-- .modal -->
                <!-- End Responsive Bootstrap Modal Popup -->
                <!-- Responsive Bootstrap Modal Popup -->
                <div id="rbm_sngl_cmrce" class="modal fade rbm_modal rbm_size_sngl_cmrce rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_white rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmFadeInDown rbm_easeOutQuint pauseVideoM onlinePauseVideoM" role="dialog">

                    <!-- Modal Dialog-->
                    <div class="modal-dialog">
                        <!-- Modal content-->
                        <div class="modal-content">

                            <!-- Close Button -->
                            <a href="#" data-dismiss="modal" class="rbm_btn_x_out_shtr rbm_sngl_cmrce_close">chiudi</a>


                            <div class="rbm_sngl_cmrce_txt"></div>

                        </div> <!-- /Modal content-->
                    </div> <!-- /Modal Dialog-->
                </div> <!-- .modal -->
                <div id="rbm_sngl_commercialoverlay" class="modal fade rbm_modal rbm_size_sngl_cmrce rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_white rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmFadeInDown rbm_easeOutQuint pauseVideoM onlinePauseVideoM"
                     role="dialog">
                    <div class="modal-dialog" style="overflow-y: auto !important;">
                        <div class="modal-content">
                            <a href="#" data-dismiss="modal" class="rbm_btn_x_out_shtr rbm_sngl_cmrce_close">close</a>
                            <div class="row">
                                <div class="col-xs-12 col-sm-5 col-md-5">
                                    <div class="rbm_sngl_cmrce_img"></div>
                                </div>
                                <div class="col-xs-12 col-sm-7 col-md-7">
                                    <div class="rbm_sngl_cmrce_txt"></div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>

            </div>
    <!-- Mobile Sidebar -->
    <div id="modal-sidebar" class="modal fade modal-aside horizontal left bs-sidebar-modal-left" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel">
        <div class="modal-dialog modal-sidebar">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Chiudi menù">
                        <span aria-hidden="true">&times;</span>
                    </button>

                    <a title="BitontoLive.it" href="/" class="modal-logo" data-dismiss="modal" aria-label="BitontoLive.it"><img src="https://livenetwork.blob.core.windows.net/global-logo/Bitonto/logo.png" alt="BitontoLive.it" class="img-responsive"></a>
                </div>
                <div class="modal-body sidebar-content">

                    <div class="search-form">
                        <a title="cerca" class="s-open" href="#"> <i class="ti-search"></i> </a>
<form action="/src" ariaLabel="Cerca" class="navbar-form" method="get" role="search">                            <a title="cerca" class="s-remove" href="#" target=".navbar-form"> <i class="ti-close"></i> </a>
                            <div class="form-group">
                                <input type="text" class="form-control" placeholder="Cerca in BitontoLive.it..." name="search" />
                                <button class="btn search-button" type="submit">
                                    <i class="material-icons" aria-hidden="true">search</i>
                                </button>
                            </div>
</form>                    </div>
                            <div class="user-wrapper">
                                <div class="user-desc">

                                    <div class="user-credit">
                                        <div class="user-name">
                                            <a title="accedi" target="_blank" href="https://www.liveyou.it/account/register?returnurl=bitontolive.it#/signin">Accedi </a>
                                            <small class="user-teaser margin-top-0 margin-bottom-0 margin-right-30 block">Con LiveYou sarai tu a divulgare le notizie che riguardano la tua città. </small>
                                        </div>
                                    </div>
                                </div>
                            </div>
                    
<span class="sidebar-title">Navigazione principale</span>
	<ul class="nav navbar-nav" id="main-menu">
		<li>
			<a href="/" title="Home">
				Home
			</a>
		</li>
		<li>
			<a href="/news/tutte-le-news" title="News">
				News
			</a>
			<div class="menu-bottom-main">
				<ul class="nav navbar-nav">
					<li>
						<a href="/news/tutte-le-news" title="Tutte le News">Tutte le News</a>

					</li>
					<li>
						<a href="/news/cronaca" title="Cronaca">Cronaca</a>

					</li>
					<li>
						<a href="/news/politica" title="Politica">Politica</a>

					</li>

					<li>
						<a href="/news/attualita" title="Attualità">Attualità</a>

					</li>
					<li>
						<a href="/news/cultura" title="Cultura">Cultura</a>

					</li>
					<li>
						<a href="/news/spettacolo" title="Spettacolo">Spettacolo</a>

					</li>
																<li>
							<a href="/news/pubred" title="Pubbliredazionale">Pubbliredazionale</a>
						</li>

						<li>
							<a href="/news/whatsapp" title="Whatsapp">Whatsapp</a>

						</li>
											<li>
							<a href="/liveyou/articoli" title="LiveYou">LiveYou</a>

						</li>
				</ul>
			</div>
		</li>

												
		<li>
			<a href="/sport/tutte-le-news" title="Sport">
				Sport
			</a>
			<div class="menu-bottom-main">
				<ul class="nav navbar-nav">
					<li>
						<a href="/sport/tutte-le-news" title="Tutte le News sportive">Tutte le News</a>

					</li>
					<li>
						<a href="/sport/calcio" title="Calcio">Calcio</a>

					</li>
					<li>
						<a href="/sport/basket" title="Basket">Basket</a>

					</li>
					<li>
						<a href="/sport/volley" title="Volley">Volley</a>

					</li>
																<li>
							<a href="/sport/altri-sport" title="Altri Sport">Altri Sport</a>

						</li>


				</ul>
			</div>
		</li>
			<li>
				<a href="/mondo-imprese/ultimi-articoli" title="Mondo Imprese">
					Mondo Imprese
				</a>

			</li>
							<li>
				<a href="/eventi/tutti-gli-eventi" title="Eventi">
Eventi				</a>
			</li>
			<li>
				<a href="/cinema/tutti-i-film" title="Cinema">Al Cinema</a>


			</li>
					<li>
				<a href="/city/tutto-su-la-citta" class='' title="Città">
					Città
				</a>

			</li>

			<li>
				<a href="/le-rubriche/ultimi-articoli" title="Rubriche">
					Rubriche
				</a>
				
			</li>
					<li>
				<a href="/annunci/tutti-gli-annunci" title="Annunci">
					Annunci
				</a>

			</li>
		<li>
			<a href="/gallery/all" title="Media">
				Media
			</a>
			<div class="menu-bottom-main" data-menu-main-mobile="2">
				<ul class="nav navbar-nav">
					<li>
						<a href="/gallery/all" title="Gallerie">Gallerie fotografiche</a>

					</li>
					<li>
						<a href="/multimedia/all" title="Video">Video</a>

					</li>
				</ul>
			</div>
		</li>
							<li>
				<a href="/necrologi/tutti-i-necrologi" title="Necrologi">
					Necrologi
				</a>
				<div class="menu-bottom-main" data-menu-main-mobile="2">
					<ul class="nav navbar-nav">
						<li>
							<a href="/necrologi/tutti-i-necrologi" title="Necrologi">Necrologi</a>

						</li>
						<li>
							<a href="/necrologi/tutte-le-ricorrenze" title="Ricorrenze">Ricorrenze</a>

						</li>
					</ul>
				</div>
			</li>
				<li>
			<a href="/utilita/tutte-le-utilita" title="Utilità">
				Utilità
			</a>
			<div class="menu-bottom-main" data-menu-main-mobile="2">
				<ul class="nav navbar-nav">
					<li>
						<a href="/meteo/le-previsioni" title="Meteo">Meteo</a>

					</li>
					
					<li>
						<a href="/flyers/tutti-i-volantini" title="Volantini">Volantini</a>

					</li>
					<li>
						<a href="/reports/index" title="segnalazione">Strumenti di segnalazione</a>

					</li>
						<li>
							<a href="/utilita/farmacie-di-turno" title="Farmacie di turno">Farmacie di turno</a>

						</li>
					<li>
						<a href="/utilita/autocertificazioni" title="Certificati">Certificati</a>
					</li>
				</ul>
			</div>
		</li>
					</ul>
		<span class="sidebar-title">Servizi</span>
		<div id="menu-top-side" class="menu-top-side pull-right">
			<ul class="nav navbar-nav">
					<li class="visible-md-block visible-lg-block visible-xs-block"><a title="NecrologiWeb" href="https://www.necrologiweb.it" target="_blank"><i class="material-icons">near_me</i> <span>NecrologiWeb</span></a></li>

				<li class="visible-md-block visible-lg-block visible-xs-block"><a title="Live You" href="https://www.liveyou.it" target="_blank"><i class="material-icons">near_me</i> <span>Live You</span> </a></li>

			</ul>
		</div>


                </div>
                <div class="modal-footer">

                </div>
            </div>
        </div>
    </div>
        <!-- Right Aside -->
        <div id="modal-sidebar-right" class="modal fade modal-aside horizontal right bs-sidebar-modal-right" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                            <span aria-hidden="true">&times;</span>
                        </button>
                        <span class="sidebar-title">Il Network</span>
                    </div>
                    <div class="modal-body sidebar-content">
                        <ul class="web-portals no-padding">
                            <li>
                                <div class="padding-5 padding-bottom-0">
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.acquavivalive.it" title="Acquaviva">Acquaviva</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.altamuralive.it" title="Altamura">Altamura</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.andrialive.it" title="Andria">Andria</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.barilive.it" title="Bari">Bari</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.barlettalive.it" title="Barletta">Barletta</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.bisceglielive.it" title="Bisceglie">Bisceglie</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.bitontolive.it" title="Bitonto">Bitonto</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.canosalive.com" title="Canosa">Canosa</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.cassanolive.it" title="Cassano">Cassano</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.coratolive.it" title="Corato">Corato</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.fasanolive.com" title="Fasano">Fasano</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.gioialive.it" title="Gioia">Gioia</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.giovinazzolive.it" title="Giovinazzo">Giovinazzo</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.gravinalive.it" title="Gravina">Gravina</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.margheritalive.it" title="Margherita">Margherita</a></div>
                                    
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.minervinolive.it" title="Minervino">Minervino</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.molfettalive.it" title="Molfetta">Molfetta</a></div>
                                    
                                    
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.ruvolive.it" title="Ruvo">Ruvo</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.santeramolive.it" title="Santeramo">Santeramo</a></div>
                                    
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.terlizzilive.it" title="Terlizzi">Terlizzi</a></div>
                                    <div class="col-md-4 col-sm-4 no-padding"><a class="city-item" target="_blank" href="http://www.tranilive.it" title="Trani">Trani</a></div>
                                </div>
                            </li>

                        </ul>
                    </div>
                    <div class="modal-footer">

                    </div>
                </div>
            </div>
        </div>
        <!-- /Right Aside -->
    <!-- Modal ADBLOCK -->
    <div id="rbm_block_active" class="modal fade rbm_modal rbm_size_banner_box_lg rbm_center rbm_bd_semi_trnsp rbm_bd_black rbm_bg_black rbm_blue rbm_none_radius rbm_shadow_none rbm_animate rbm_duration_md rbmZoomIn rbm_easeOutQuint" role="dialog">

        <!-- Modal Dialog-->
        <div class="modal-dialog bg-primary">
            <!-- Modal content-->
            <div class="modal-content">

                <!-- Close Button -->

                <div class="modal-header bg-dark-primary ">
                    <a href="#" class="rbm_btn_x_out_shtr rbm_bnr_close rbm_bnr_cl_btn" data-dismiss="modal">
                        <span class="fa fa-times"></span>
                    </a>
                    <div class="text-center">
                        <h2 class="modal-title"><i class="fa fa fa-exclamation-circle"></i> OPS...</h2>
                        <h4 class="modal-title">Sembra che il tuo browser stia bloccando la pubblicità</h4>
                    </div>
                </div>
                <!-- Large Banner Content -->
                <div class="rbm_bnr_content bg-primary">
                    <div class="padding-20">
                        <p>Tutti i contenuti sono disponibili sul nostro sito gratuitamente anche grazie alla pubblicità.</p>
                        <p>Per poter continuare a fruire dei nostri contenuti senza interruzioni dovrai disattivare il tuo ad blocker per questo dominio.</p>
                        <p>Se non sai come fare, <a title="istruzioni" href="http://it.wikihow.com/Disattivare-AdBlock" target="_blank" class="text-white-underline">qui troverai le istruzioni</a></p>
                    </div>
                </div> <!-- /.rbm_bnr_content -->

            </div> <!-- /Modal content-->
        </div> <!-- /Modal Dialog-->
    </div> <!-- .modal -->
    <!-- start: MAIN JAVASCRIPTS -->
    <script src="/TemplateLive/app/assets/js/ads.js"></script>
    <script src="/TemplateLive/dist/assets/js/app.min.js?v=2.1.5"></script>
    <!-- end: MAIN JAVASCRIPTS -->
    <script>
        jQuery(document).ready(function () {
            Main.init();
        });
    </script>
    

	<script src="/TemplateLive/app/assets/js/app.video.min.js"></script>

    
    

        <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/86134/tag"></script>




    


    

    

    



        <div id="fb-root"></div>
        <script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0&appId=186900185476473';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>
